<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Trump Clings to Personal Phone Despite Security Risks | Cybersecurity | TechNewsWorld</title>
	<meta name="title" content="Trump Clings to Personal Phone Despite Security Risks" />
	<meta name="description" content="President Donald J. Trump apparently has continued to use his personal Android smartphone despite security concerns. Trump was concerned about losing access to his personal phone even prior to taking his oath of office, according to a report citing unnamed aides who said he worried about how isolated he could become in the White House without his phone to keep in touch with friends." />
	<meta name="keywords" content="Android,Cato Institute" />
	<link rel="shortcut icon" href="/images/tnw_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />
	
	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/tnwscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />
	<link rel="image_src" href="http://www.technewsworld.com/ai/688174/trump-tweet.jpg" />

	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-1');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> |  <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'tnw';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2014/tnw-logo.png"  border="0" align="left" alt="TechNewsWorld.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 65 crid: 9095:a-itnw_728-1us cc:us s_c:-->
	<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
//]]>//--></script>


<div id="div-gpt-ad-7249935892499-0">
    <script type='text/javascript'><!--//<![CDATA[
       googletag.cmd.push(function() {
         googletag.defineSlot('/8456/IDG.Technewsworld.com_Homepage', [728,90],'div-gpt-ad-7249935892499-0')
           .addService(googletag.pubads())
           .setTargeting("pos", "ATF");
         googletag.enableServices();
         googletag.display('div-gpt-ad-7249935892499-0');
       });
    //]]>//--></script>
</div>
	<img class="ct-9095-a-itnw_728-1us" src="/adsys/count/9095/?nm=a-itnw_728-1us&amp;ENN_rnd=14855566349634&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 65 crid: 9095:a-itnw_728-1us cc:us-->
	
	</div>
	
</div>		
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2014/tnw-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/260x40-tnw.gif" width="260" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png" alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/cyber-security/">Cybersecurity</a>
	</div>
</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.technewsworld.com/perl/section/computing/">Computing</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/software/">Applications</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/data-management/">Data Management</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/hardware/">Hardware</a>
			<ul>
			<li><a href="http://www.technewsworld.com/perl/section/chips/">Chips</a></li>
			<li><a href="http://www.technewsworld.com/perl/section/personal-computers/">Personal Computers</a></li>
			<li><a href="http://www.technewsworld.com/perl/section/servers/">Servers</a></li>
			</ul>
		</li>
		<li><a href="http://www.technewsworld.com/perl/section/operating-systems/">Operating Systems</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/internet/">Internet</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/internet-of-things/">Internet of Things</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/online-entertainment/">Online Entertainment</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/search-tech/">Search Tech</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/social-networking/">Social Networking</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/web-apps/">Web Apps</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/IT/">IT</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/developers/">Developers</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/it-leadership/">IT Leadership</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/network-management/">Network Management</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/mobile-tech/">Mobile Tech</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/mobile-apps/">Mobile Apps</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/smartphones/">Smartphones</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/tablets/">Tablets</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/wearable-tech/">Wearable Tech</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/wireless-networking/">Wireless Networking</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/reviews/">Reviews</a></li>

	<li><a href="http://www.technewsworld.com/perl/section/tech-security/">Security</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/cyber-security/">Cybersecurity</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/hacking/">Hacking</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/viruses-malware/">Malware</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/technology/">Technology</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/audio-video/">Audio/Video</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/emerging-tech/">Emerging Tech</a>
			<ul>
			<li><a href="http://www.technewsworld.com/perl/section/virtual-reality/">Virtual Reality</a></li>
			</ul>
		</li>
		<li><a href="http://www.technewsworld.com/perl/section/gaming/">Gaming</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/home-tech/">Home Tech</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/how-to/">How-To</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/photography/">Photography</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/science/">Science</a>
			<ul>
			<li><a href="http://www.technewsworld.com/perl/section/med-tech/">Health</a></li>
			<li><a href="http://www.technewsworld.com/perl/section/space/">Space</a></li>
			</ul>
		</li>
		<li><a href="http://www.technewsworld.com/perl/section/tech-buzz/">Tech Buzz</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/transportation/">Transportation</a></li>
		</ul>
	</li>
	<li><a href="/perl/section/tech-blog/">Tech Blog</a></li>
	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>


<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">January 27, 2017 02:37:14 PM PST</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">TechNewsWorld</a> &gt; <a href="/perl/section/tech-security/">Security <!--tnw--></a> &gt; <a href="/perl/section/cyber-security/">Cybersecurity <!--tnw--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



	<!--ps: 218 crid: 9868:a-spectrum_jan_fp-1 cc:us s_c:9095-->
	<div style="margin-top:15px; text-align:center;">
<div style="display:none !important;" id="flite-click-macro-5b89a8d3-81ab-4b97-829a-bb74c5071206">http://www.ectnews.com/adsys/link/?crid=9868&ENN_rnd=14855566344606&ENN_target_enc=</div>

<script type="text/javascript"><!--//<![CDATA[
    (function() {
        var guid = "5b89a8d3-81ab-4b97-829a-bb74c5071206", o = window, r = "", m, s = "http:", e = encodeURIComponent, x = 0, f = document.createElement("script");
        o.FLITE=o.FLITE || {};
        o.FLITE.config = o.FLITE.config || {};
        o.FLITE.config[guid] = o.FLITE.config[guid] || {};
        o.FLITE.config[guid].cb = Math.random();
        o.FLITE.config[guid].ts = (+ new Date());
        try{ r = (top===self && top.location) ? top.location.href : document.referrer || (top.location && top.location.href) || "";}catch(er){x=1}
        try{ s = o.location && o.location.protocol === "https:"? o.location.protocol : s;}catch(er){x+=2}
        try{ m = r.match(new RegExp("[A-Za-z]+:[/][/][A-Za-z0-9.-]+")); } catch(er) {x+=4}
        try{ var fm = document.getElementById("flite-click-macro-" + guid); var c = (fm && (fm.innerText || fm.textContent || fm.innerHTML)) || ""; c = c.replace(/^\s+|\s+$/g, ""); o.FLITE.config[guid].ct = c; } catch(err) {x+=8}
        f.src = [s,"//r.flite.com/syndication/uscript.js?i=",e(guid),"&v=3","","&x=us",x,"&cb=",o.FLITE.config[guid].cb,"&d=",e((m && m[0]) || r), "&tz=", (new Date()).getTimezoneOffset()].join("");
        document.write(f.outerHTML);
        })();
//]]>//--></script>
<noscript>
    <a style="text-decoration:none;display:block;border:0;" href="//r.flite.com/syndication/backuplink/i/5b89a8d3-81ab-4b97-829a-bb74c5071206?ct=http://www.ectnews.com/adsys/link/%3Fcreative%3d9868%26ENN_rnd%3d14855566344606%26ENN_target=" target="_blank">
        <img border="0" src="//r.flite.com/syndication/backupimage/i/5b89a8d3-81ab-4b97-829a-bb74c5071206?at="/>
    </a>
</noscript>

</div>
<style type="text/css">body {position: relative; z-index:0;}</style>
<a href="#" onclick="ENN_wo('http://www.ectnews.com/adsys/link/?crid=9868&amp;ENN_rnd=14855566344606&amp;ENN_target=https://enterprise.spectrum.com/spectrum-enterprise-info.html#mediaid=di_sbrndd_frplcd_en_idg_nat_ag_170102&amp;pn=18666426802&amp;elqCampaignId=3599&amp;ws=Display-Media')" style="display:block;position:absolute;width:1640px;height:1200px;z-index: -1; top:22px; left: 50%; margin-left: -820px;  background: transparent url(/images/sda/SF5125_Fireplace_Skin.jpg) no-repeat; border:0"></a>
	<img class="ct-9868-a-spectrum_jan_fp-1" src="/adsys/count/9868/?nm=a-spectrum_jan_fp-1&amp;ENN_rnd=14855566344606&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 218 crid: 9868:a-spectrum_jan_fp-1 cc:us-->
	
<div id="content-main">
	<div class="content-block">
	<!-- content-main -->
	<div id="story">

<h1 class="title">Trump Clings to Personal Phone Despite Security Risks</h1>
 
<div id="story-byline">
	<!--byline-->By John P. Mello Jr.<!--/byline-->
	<br />
	<!--date-->Jan 27, 2017 1:37 PM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.technewsworld.com/story/84263.html';
	var ENN_sc_t = 'Trump%20Clings%20to%20Personal%20Phone%20Despite%20Security%20Risks';
	var ENN_sc_b = 'President%20Donald%20J.%20Trump%20apparently%20has%20continued%20to%20use%20his%20personal%20Android%20smartphone%20despite%20security%20concerns.%20Trump%20was%20concerned%20about%20losing%20access%20to%20his%20personal%20phone%20even%20prior%20to%20taking%20his%20oath%20of%20office,%20according%20to%20a%20report%20citing%20unnamed%20aides%20who%20said%20he%20worried%20about%20how%20isolated%20he%20could%20become%20in%20the%20White%20House%20without%20his%20phone%20to%20keep%20in%20touch%20with%20friends.';
	ENN_a_sview('john_p_mello_jr',84263);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="trump-android-phone-tweets-security" src="/article_images/story_graphics_xlarge/xl-2017-trump-at-desk-1.jpg" width="620" height="360" border="0" /></div>

<div id="story-body"><p class="story-body">President Donald J. Trump has continued to use his personal Android smartphone despite security concerns, <em>The New York Times</em> reported Wednesday.</p>
<p>Trump was concerned about losing access to his personal phone even prior to taking his oath of office, the <em>Times</em> reported last fall, citing unnamed aides who told reporters he worried about how isolated he could become in the White House without his phone to keep in touch with friends.</p>
<p>The president told a friend he had given up his phone as security officials urged him to do, the AP reported last week. It was unclear whether he would be using a heavily modified BlackBerry like the phone President Barack Obama carried, however.</p>
<p>Trump nevertheless has continued to use his personal Android to tweet, according to multiple reports.

</p>
<h2 class="subhead">
Mic Hijacking
</h2>
<p>

If the president were to limit his personal phone use to tweeting -- and it's not clear whether he has -- it still could pose a threat to national security.</p>
<p>"Even if he isn't using the device for storing or sending classified information, having the device in the president's presence still raises security concerns," maintained Andrew Blaich, a security researcher at 
<a href="http://www.Lookout.com" target="_blank">Lookout</a>.</p>
<p>"We have discovered sophisticated spyware that when successfully deployed can remotely access the phone's microphone and camera," he told TechNewsWorld. "Think about the impact an attacker could have if they could access the POTUS phone's microphone during key briefings throughout the day."</p>
<p>Telemetry features, such as GPS tracking, also pose a risk.</p>
<p>"Tracking the physical movement and geographical location of a target is classified information for high-value targets," said Israel Barak, CISO of 
<a href="http://www.Cybereason.com" target="_blank">Cybereason</a>.</p>
<p>"It's also valuable information for an adversary. Using a commercial off-the-shelf smartphone by a high-value target like the U.S. president is an unacceptable risk," he told TechNewsWorld.</p>
<p>"When it comes to a corporate executive, balancing risk with functionality might lean towards using a commercial device," Barak said, "but when it comes to a high-value national target, where the threat actors are sophisticated military-grade adversaries, that's a risk that can't be balanced in favor of a commercial phone."

</p>
<h2 class="subhead">
Safety vs. Convenience
</h2>
<p>

Obama's BlackBerry mobile phone was specially modified to be extra secure, even though BlackBerry devices, in general, are considered more secure than other phones.</p>
<p>That's because BlackBerry isn't just a phone. It's also a network. Traffic from the phone is encrypted and sent to BlackBerry servers operated by the enterprises or government agencies. The traffic also is encrypted when it goes from the server to the Internet.</p>
<p>The tradeoff for all that security, though, is performance.</p>
<p>"The reason that BlackBerry isn't as popular as it used to be is all that encryption slows things down," explained Slawek Ligier, vice president of engineering for security at <a class="story-keyword-offsite" href="http://www.barracuda.com" onclick="window.open('http://www.barracuda.com'); return false;">Barracuda Networks</a>.</p>
<p>"Using a browser on a BlackBerry device has always been painfully slow," he told TechNewsWorld.</p>
<p>The good news for the president, though, is that text-only tasks, such as tweeting, don't take much of a performance hit.

</p>
<h2 class="subhead">
Resistant to Change
</h2>
<p>

When it comes to their phones, many consumers resist change, and it appears presidents aren't any different.</p>
<p>"Where Trump is concerned, usually the most banal explanation is the correct one -- he's used to it,  it seems convenient, and he's stubbornly digging in his heels against the advisors explaining it's a bad idea," said Julian Sanchez, a senior fellow at the <a class="story-keyword-offsite" href="http://www.cato.org" onclick="window.open('http://www.cato.org'); return false;">Cato Institute</a>.</p>
<p>"He's also clearly not terribly technically sophisticated, and so probably doesn't grasp how risky it is," he told TechNewsWorld.</p>
<p>If the president insists on using an insecure phone, can anyone stop him from doing so?</p>
<p>"Federal laws and regulations prohibit the communications of classified information," observed Michael Harris, chief marketing officer for 
<a href="http://www.GuidanceSoftware.com" target="_blank">Guidance Software</a>.</p>
<p>"Even the president of the U.S. is required to comply," he told TechNewsWorld, "but enforcing laws on the president is in the hands of the U.S. Congress."
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>John Mello</strong> is a freelance technology writer and contributor to <em>Chief Security Officer</em> magazine. You can connect with him on  
<a href="https://plus.google.com/117893803669484882191?rel=author" target="_blank">Google+</a>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.technewsworld.com/story/84263.html" st_title="Trump Clings to Personal Phone Despite Security Risks"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.technewsworld.com/story/84263.html" st_title="Trump Clings to Personal Phone Despite Security Risks" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.technewsworld.com/story/84263.html" st_title="Trump Clings to Personal Phone Despite Security Risks"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.technewsworld.com/story/84263.html" st_title="Trump Clings to Personal Phone Despite Security Risks"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.technewsworld.com/story/84263.html" st_title="Trump Clings to Personal Phone Despite Security Risks"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.technewsworld.com/story/84263.html" st_title="Trump Clings to Personal Phone Despite Security Risks"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.technewsworld.com/story/84263.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_TechNewsWorld&servicename=all&issn=4780029&date=2007&WT.mc_id=Pub_TechNewsWorld"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84263">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by John P. Mello Jr.</a></span></div></p>
 
 


 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->	
	</div>
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 107 crid: 9094:a-itnw_300-1us cc:us s_c:9095,9868-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
//]]>//--></script>


<div id="div-gpt-ad-1847797505614-0">
    <script type='text/javascript'><!--//<![CDATA[
       googletag.cmd.push(function() {
         googletag.defineSlot('/8456/IDG.Technewsworld.com_Homepage', [300,250],'div-gpt-ad-1847797505614-0')
           .addService(googletag.pubads())
           .setTargeting("pos", "ATF");
         googletag.enableServices();
         googletag.display('div-gpt-ad-1847797505614-0');
       });
    //]]>//--></script>
</div>
</div>
	<img class="ct-9094-a-itnw_300-1us" src="/adsys/count/9094/?nm=a-itnw_300-1us&amp;ENN_rnd=14855566343829&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 107 crid: 9094:a-itnw_300-1us cc:us-->
	
	</div>

	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">How do you think the tech sector will do under the Trump administration?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="100" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="539" /></td><td>Very well -- corporate tax cuts will stimulate growth.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="540" /></td><td>Just OK -- there will be areas of both cooperation and dissent.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="541" /></td><td>Poorly -- education and immigration policies will hurt tech.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="542" /></td><td>Impossible to predict, but I'm optimistic.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="543" /></td><td>Impossible to predict, but I'm pessimistic.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="544" /></td><td>The tech sector will do well regardless of Trump's policies.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84262">
			<a href="http://www.ecommercetimes.com/story/84262.html" >Facebook Taps Barra to Push VR to the Next Level</a>
			</div>
			

			<div class="headline-item" id="rhd-84259">
			<a href="http://www.ecommercetimes.com/story/84259.html" >Personalization, Simplicity Key to Smart Home Device Adoption</a>
			</div>
			

			<div class="headline-item" id="rhd-84258">
			<a href="http://www.ecommercetimes.com/story/84258.html" >Google Gets Rid of 1.7 Billion Bad Ads</a>
			</div>
			

			<div class="headline-item" id="rhd-84253">
			<a href="http://www.ecommercetimes.com/story/84253.html" >New FCC Chair Ajit Pai Vows to Kill Net Neutrality Rules</a>
			</div>
			

			<div class="headline-item" id="rhd-84252">
			<a href="http://www.ecommercetimes.com/story/84252.html" >Barra Leaves Post as Xiaomi's International Point Man</a>
			</div>
			

			<div class="headline-item" id="rhd-84250">
			<a href="http://www.ecommercetimes.com/story/84250.html" >The Old Man and the Tsunami: A Security Story</a>
			</div>
			

			<div class="headline-item" id="rhd-84248">
			<a href="http://www.ecommercetimes.com/story/84248.html" >Samsung's Note7 Post Mortem Turns Up 2 Problems</a>
			</div>
			

			<div class="headline-item" id="rhd-84245">
			<a href="http://www.ecommercetimes.com/story/84245.html" >Netflix Surprises Itself With Gangbusters Membership Growth</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 71 crid: 9672:a-itnw_600-1us cc:us s_c:9095,9094,9868-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function() {
                      var gads = document.createElement("script");
                      gads.async = true;
                      gads.type = "text/javascript";
                      var useSSL = "https:" == document.location.protocol;
                      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                      var node =document.getElementsByTagName("script")[0];
                      node.parentNode.insertBefore(gads, node);
                     })();
                //]]>//--></script>
                
                
                <div id="div-gpt-ad-1088126621864-1">
                    <script type="text/javascript"><!--//<![CDATA[
                       googletag.cmd.push(function() {
                         googletag.defineSlot("/8456/IDG.Technewsworld.com_Homepage", [300,600],"div-gpt-ad-1088126621864-1")
                           .addService(googletag.pubads())
                           .setTargeting("pos", "ATF")
                           .setTargeting("URL", encodeURIComponent(window.location));
                         googletag.enableServices();
                         googletag.display("div-gpt-ad-1088126621864-1");
                       });
                    //]]>//--></script> 
                </div>
</div>
	<img class="ct-9672-a-itnw_600-1us" src="/adsys/count/9672/?nm=a-itnw_600-1us&amp;ENN_rnd=14855566343952&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 71 crid: 9672:a-itnw_600-1us cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84260">
			<a href="http://www.crmbuyer.com/story/84260.html" >Banking Customer Satisfaction Barometer Inches Up</a>
			</div>
			

			<div class="headline-item" id="rhd-84254">
			<a href="http://www.crmbuyer.com/story/84254.html" >Top CRM Blogs of 2016: Countdown, Part 2</a>
			</div>
			

			<div class="headline-item" id="rhd-84251">
			<a href="http://www.crmbuyer.com/story/84251.html" >Oracle's Important Little Acquisition</a>
			</div>
			

			<div class="headline-item" id="rhd-84241">
			<a href="http://www.crmbuyer.com/story/84241.html" >Pipedrive Attracts Funds for Global Expansion</a>
			</div>
			

			<div class="headline-item" id="rhd-84234">
			<a href="http://www.crmbuyer.com/story/84234.html" >Adaptive Intelligent Applications</a>
			</div>
			

			<div class="headline-item" id="rhd-84235">
			<a href="http://www.crmbuyer.com/story/84235.html" >Clarabridge Delivers Retail Banking Package</a>
			</div>
			

			<div class="headline-item" id="rhd-84230">
			<a href="http://www.crmbuyer.com/story/84230.html" >Top CRM Blogs of 2016: Countdown, Part 1</a>
			</div>
			

			<div class="headline-item" id="rhd-84222">
			<a href="http://www.crmbuyer.com/story/84222.html" >Oracle's Cloud Strategy: A Fine Balance</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 108 crid: 9865:a-itnw_160-2us cc:us s_c:9672,9095,9094,9868-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function() {
                      var gads = document.createElement("script");
                      gads.async = true;
                      gads.type = "text/javascript";
                      var useSSL = "https:" == document.location.protocol;
                      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                      var node =document.getElementsByTagName("script")[0];
                      node.parentNode.insertBefore(gads, node);
                     })();
                //]]>//--></script>
                
                
                <div id="div-gpt-ad-2036304106476-0">
                    <script type="text/javascript"><!--//<![CDATA[
                       googletag.cmd.push(function() {
                         googletag.defineSlot("/8456/IDG.Technewsworld.com_Homepage", [160,600],"div-gpt-ad-2036304106476-0")
                           .addService(googletag.pubads())
                           .setTargeting("pos", "ATF")
                           .setTargeting("URL", encodeURIComponent(window.location));
                         googletag.enableServices();
                         googletag.display("div-gpt-ad-2036304106476-0");
                       });
                    //]]>//--></script> 
                </div>
</div>
	<img class="ct-9865-a-itnw_160-2us" src="/adsys/count/9865/?nm=a-itnw_160-2us&amp;ENN_rnd=14855566349590&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 108 crid: 9865:a-itnw_160-2us cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84261">
			<a href="http://www.linuxinsider.com/story/84261.html" >Wine 2.0's New Delights Uncorked</a>
			</div>
			

			<div class="headline-item" id="rhd-84257">
			<a href="http://www.linuxinsider.com/story/84257.html" >Asus Tinker Board Joins Raspberry Pi on the Bargain Table</a>
			</div>
			

			<div class="headline-item" id="rhd-84243">
			<a href="http://www.linuxinsider.com/story/84243.html" >FastComputer: Fussy but Fixable</a>
			</div>
			

			<div class="headline-item" id="rhd-84239">
			<a href="http://www.linuxinsider.com/story/84239.html" >Red Hat's OpenShift Container Platform Expands Cloud Options</a>
			</div>
			

			<div class="headline-item" id="rhd-84232">
			<a href="http://www.linuxinsider.com/story/84232.html" >New Raspberry Pi Release Targets Industry, IoT</a>
			</div>
			

			<div class="headline-item" id="rhd-84226">
			<a href="http://www.linuxinsider.com/story/84226.html" >Devs Alerted to Long-Delayed Android Wear 2.0 Reboot</a>
			</div>
			

			<div class="headline-item" id="rhd-84212">
			<a href="http://www.linuxinsider.com/story/84212.html" >Min Browser Muffles the Web's Noise</a>
			</div>
			

			<div class="headline-item" id="rhd-84207">
			<a href="http://www.linuxinsider.com/story/84207.html" >Google, FCA Test-Drive New Open Source Infotainment System</a>
			</div>
			
	</div>
	
	
	<!--ps: 172 crid: 3217:a_sponsored_links cc:us s_c:9672,9095,9094,9868,9865-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR SHOWCASE</div>
	<div class="content-block-slinks">

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'14855566344769'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=14855566344769&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=14855566344769&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 172 crid: 3217:a_sponsored_links cc:us-->
	

	<div class="right-bb">
	
	<!--ps: 126 crid: 8719:1-twitterwidget-1 cc:us s_c:9672,9095,9094,9868,9865,3217-->
	<style type="text/css">
.twitter_m_header, .twitter_m_footer {background: #e8e8e8;border-radius: 10px 10px 0px 0px;padding: 10px;}
.twitter_m_header a {color: black; font-weight: bold;font-size: 15px; text-decoration:none;}
.twitter_m {border: solid 1px #e8e8e8; border-bottom-left-radius: 10px; border-bottom-right-radius: 10px; }
</style>

<div class="twitter_m_header"><a href="https://twitter.com/search/?q=TechNewsWorld" target="_blank">ECT News Network on Twitter</a></div>
<div class="twitter_m">
<a class="twitter-timeline" data-chrome="noheader nofooter noborders" href="https://twitter.com/search?q=TechNewsWorld" data-widget-id="421402327640068096">Tweets about "TechNewsWorld"</a>
<script type="text/javascript"><!--//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>//--></script>
</div>
	<img class="ct-8719-1-twitterwidget-1" src="/adsys/count/8719/?nm=1-twitterwidget-1&amp;ENN_rnd=14855566347175&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 126 crid: 8719:1-twitterwidget-1 cc:us-->
	
	</div>
	
	<div class="hslice" id="tnwheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">TechNewsWorld Headlines</div>

	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84256">
			<a href="http://www.technewsworld.com/story/84256.html" >Customizing a Computer? Here's What You Need</a>
			</div>
			

			<div class="headline-item" id="rhd-84255">
			<a href="http://www.technewsworld.com/story/84255.html" >China Aims to Wash VPNs Out of Its Hair</a>
			</div>
			

			<div class="headline-item" id="rhd-84249">
			<a href="http://www.technewsworld.com/story/84249.html" >Samsung Explains Note7 Failure, Promises to Do Better</a>
			</div>
			

			<div class="headline-item" id="rhd-84247">
			<a href="http://www.technewsworld.com/story/84247.html" >The US Press Corps vs. Trump: A Teachable Moment</a>
			</div>
			

			<div class="headline-item" id="rhd-84246">
			<a href="http://www.technewsworld.com/story/84246.html" >Yahoo and the Year of Living Dangerously</a>
			</div>
			

			<div class="headline-item" id="rhd-84242">
			<a href="http://www.technewsworld.com/story/84242.html" >New LinkedIn Site Design Encourages Engagement</a>
			</div>
			

			<div class="headline-item" id="rhd-84244">
			<a href="http://www.technewsworld.com/story/84244.html" >Luckey Dons Virtual Flak Jacket for Zenimax Testimony</a>
			</div>
			

			<div class="headline-item" id="rhd-84238">
			<a href="http://www.technewsworld.com/story/84238.html" >Google Gives Google+ Some Nips and Tucks</a>
			</div>
			
	</div>

	</div>

 
	<div class="right-bb">
	
	</div>


</div>

</div>



<div id="content-bottom">

<a name="inside-site"></a>

	





	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
