<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>IBM, Maersk Announce Global Blockchain Shipping Venture | Enterprise | TechNewsWorld</title>
	<meta name="title" content="IBM, Maersk Announce Global Blockchain Shipping Venture" />
	<meta name="description" content="IBM and Maersk have announced a joint venture to create a platform based on Hyperledger Fabric 1.0, with the goal of creating huge efficiencies in the global supply chain. The goal is to use blockchain tech provide a more efficient method of standardizing shipping logistics. The partnership &quot;has the potential to remake the shipping sector landscape,&quot; said Brian Behlendorf of The Linux Foundation." />
	<meta name="keywords" content="Linux,General Motors,artificial intelligence,Internet of Things,Dow Chemical Co" />
	<link rel="shortcut icon" href="/images/tnw_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />
	
	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/tnwscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />
	<link rel="image_src" href="http://www.linuxinsider.com/ai/734140/blockchain.jpg" />

	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/general-jquery.js"></script>		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-1');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




	<!--ps: 200 crid: 10051:1-allec-topnav-webdesign-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #0000ff !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;"><a href="http://www.ectnews.com/adsys/link/?crid=10051&amp;ENN_rnd=15163428499055"  >Search and compare Web  Designers and Developers to build, improve or rebrand your website.</a></div>
	<img class="ct-10051-1-allec-topnav-webdesign-1" src="/adsys/count/10051/?nm=1-allec-topnav-webdesign-1&amp;ENN_rnd=15163428499055&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 200 crid: 10051:1-allec-topnav-webdesign-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="https://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="https://www.technewsworld.com/">TECHNOLOGY</a> |  <a href="https://www.crmbuyer.com/">CRM</a> | <a href="https://www.linuxinsider.com/">LINUX</a> | <a href="https://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'tnw';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2014/tnw-logo.png"  border="0" align="left" alt="TechNewsWorld.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 65 crid: 10093:a-jcmtnw_728-1 cc:us s_c:10051 px:0-->
	<iframe height="90" width="728" hspace="0" vspace="0" frameborder="0" marginheight="0" marginwidth="0" scrolling=no src="https://media.adfrontiers.com/pq?t=f&amp;s=2481&amp;ac=19&amp;at=1&amp;rnd=42564&amp;xvk=13976"></iframe>
	<img class="ct-10093-a-jcmtnw_728-1" src="/adsys/count/10093/?nm=a-jcmtnw_728-1&amp;ENN_rnd=15163428491157&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 65 crid: 10093:a-jcmtnw_728-1 cc:us-->
	
	</div>
	
</div>		
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2014/tnw-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/260x40-tnw.gif" width="260" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png" alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/linux-enterprise/">Enterprise</a>
	</div>
</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="https://www.technewsworld.com/perl/section/computing/">Computing</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/software/">Applications</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/data-management/">Data Management</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/hardware/">Hardware</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/chips/">Chips</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/personal-computers/">Personal Computers</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/servers/">Servers</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/operating-systems/">Operating Systems</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/internet/">Internet</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/internet-of-things/">Internet of Things</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/online-entertainment/">Online Entertainment</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/search-tech/">Search Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/social-networking/">Social Networking</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/web-apps/">Web Apps</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/IT/">IT</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/developers/">Developers</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/it-leadership/">IT Leadership</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/network-management/">Network Management</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/mobile-tech/">Mobile Tech</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/mobile-apps/">Mobile Apps</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/smartphones/">Smartphones</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/tablets/">Tablets</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/wearable-tech/">Wearable Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/wireless-networking/">Wireless Networking</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/reviews/">Reviews</a></li>

	<li><a href="https://www.technewsworld.com/perl/section/tech-security/">Security</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/cyber-security/">Cybersecurity</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/hacking/">Hacking</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/viruses-malware/">Malware</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/technology/">Technology</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/audio-video/">Audio/Video</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/emerging-tech/">Emerging Tech</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/virtual-reality/">Virtual Reality</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/gaming/">Gaming</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/home-tech/">Home Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/how-to/">How-To</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/photography/">Photography</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/science/">Science</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/med-tech/">Health</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/space/">Space</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/tech-buzz/">Tech Buzz</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/law/">Tech Law</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/transportation/">Transportation</a></li>
		</ul>
	</li>
	<li><a href="/perl/section/tech-blog/">Tech Blog</a></li>
	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="https://www.allec.com/">ALL EC Ecommerce Exchange</a></li>
	<li><a href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="https://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="https://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="https://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="https://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>


<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">January 18, 2018 10:20:49 PM PST</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">TechNewsWorld</a> &gt; <a href="/perl/section/linux-enterprise/">Enterprise <!--lin--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



<div id="content-main">
	<div class="content-block">
	<!-- content-main -->
	<div id="story">

<h1 class="title">IBM, Maersk Announce Global Blockchain Shipping Venture</h1>
 
<div id="story-byline">
	<!--byline-->By David Jones <span class="byline-sep">&bull;</span> <a href="http://www.linuxinsider.com">LinuxInsider</a>  <span class="byline-sep">&bull;</span> <a href="http://www.ectnews.com/">ECT News Network</a><!--/byline-->
	<br />
	<!--date-->Jan 18, 2018 5:00 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.technewsworld.com/story/85071.html';
	var ENN_sc_t = 'IBM,%20Maersk%20Announce%20Global%20Blockchain%20Shipping%20Venture';
	var ENN_sc_b = 'IBM%20and%20Maersk%20have%20announced%20a%20joint%20venture%20to%20create%20a%20platform%20based%20on%20Hyperledger%20Fabric%201.0,%20with%20the%20goal%20of%20creating%20huge%20efficiencies%20in%20the%20global%20supply%20chain.%20The%20goal%20is%20to%20use%20blockchain%20tech%20provide%20a%20more%20efficient%20method%20of%20standardizing%20shipping%20logistics.%20The%20partnership%20%22has%20the%20potential%20to%20remake%20the%20shipping%20sector%20landscape,%22%20said%20Brian%20Behlendorf%20of%20The%20Linux%20Foundation.';
	ENN_a_sview('david_jones',85071);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="ibm-maersk-blockchain-shipping" src="/article_images/story_graphics_xlarge/xl-2018-cross-border-shipping-1.jpg" width="620" height="380" border="0" /></div>

<div id="story-body"><p class="story-body">IBM and A.P. Moeller-Maersk on Tuesday announced a joint venture to create a platform based on Hyperledger Fabric 1.0, with the goal of creating huge efficiencies in the global supply chain.</p>
<p>IBM and Maersk, one of the world's leading shipping container firms, have teamed up to provide a more efficient method of standardizing shipping logistics using blockchain technology.</p>
<p>"Adoption of Hyperledger Fabric by Maersk and its partnership [with] IBM has the potential to remake the shipping sector landscape and its use of information technology," said Brian Behlendorf, executive director of The Linux Foundation, which hosts Hyperledger Fabric 1.0.</p>
<p>The new firm, which will be based in the New York metropolitan area pending regulatory approval, will be 51 percent owned by Maersk, with the remaining 49 percent owned by IBM. Mike White, former president of North America for Maersk, will be CEO of the venture. Vincent Clerc, chief commercial officer at Maersk will be chairman of the board.</p>
<p>The venture will offer the platform to a variety of companies. Among those that have expressed early interest are automaker General Motors; Procter & Gamble, the makers of Tide detergent, Bounty paper towels and Pampers diapers; and freight forwarding company Agility Logistics, which will be able to provide more streamlined customs clearance brokerage.</p>
<p>"Maersk is a strategic partner of General Motors," noted Nick Richards, product development/purchasing and supply chain communications manager at GM.</p>
<p>"We believe this initiative will improve efficiency in how we manage our logistics network, as well as improving visibility of our cargo," he told LinuxInsider. "We have started testing this in a few international lanes with Maersk."
</p>
<h2 class="subhead">
Efficient Entities
</h2>
<p>
The new company will provide an opportunity to use blockchain technologies to reduce inefficiencies and build revenues across the global industry, said Maersk spokesperson Katherine Mosquera.</p>
<p>"Today blockchain opens up an entirely new set of possibilities and a unique opportunity to engage the entire global shipping ecosystem," she told LinuxInsider.</p>
<p>The new venture will employ cloud-based artificial intelligence and Internet of Things  technology through IBM to help create a more efficient logistical network, according to Maersk.</p>
<p>Blockchain technology gives companies the ability to trace the origin and destination of various goods in ways that previously were not available, moving anything from digital currency to a diamond or a photograph, according to IBM.</p>
<p>Customs officials in Singapore and Peru plan to utilize some of the venture's capabilities to enhance supply chain security and facilitate trade flow. In addition, international terminal operators APM Terminals and PSA International will work with the new venture to improve terminal planning and improve port collaboration.</p>
<p>IBM and Maersk first launched a joint venture in June 2016 to develop technology involving blockchain. They have run pilot programs with several major companies to test how they can use the new platform to create more efficient logistical operations.</p>
<p>The pilots have involved a wide range of entities, including DuPont, <a class="story-keyword-offsite" href="http://www.dow.com" onclick="window.open('http://www.dow.com'); return false;">Dow Chemical</a>, Tetra Pak, Port Houston, Rotterdam Port Community System Portbase, the Customs Administration of the Netherlands, and U.S. Customs and Border Protection. 
 
</p>
<h2 class="subhead">
Global Buy-In
</h2>
<p>
 
This major commitment by two important companies may provide the impetus for many others to jump on board, leading blockchain to its full potential.</p>
<p>Maersk has been successful in running pilot programs of blockchain in the past, noted Stewart Bond, research director of data integration software at <a class="story-keyword-offsite" href="http://www.idc.com" onclick="window.open('http://www.idc.com'); return false;">IDC</a>.</p>
<p>That said, in order to work on a global scale, blockchain networks need buy-in and participation, he told LinuxInsider.</p>
<p>"Both of these companies can bring forth vast depth and range of existing business relationships," said Jessica Groopman, industry analyst at 
<a href="http://www.kaleidoinsights.com/" target="_blank">Kaleido Insights</a>.</p>
<p>"This isn't just an advantage over startups working on blockchain supply chain applications," she told LinuxInsider. "It's an essential enabler of value."
<img src="//www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>David Jones</strong> is a freelance writer based in Essex County, New Jersey. He has written for Reuters, Bloomberg, <em>Crain's New York Business</em> and <em>The New York Times</em>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="https://www.linuxinsider.com/story/85071.html" st_title="IBM, Maersk Announce Global Blockchain Shipping Venture"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.linuxinsider.com/story/85071.html" st_title="IBM, Maersk Announce Global Blockchain Shipping Venture" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="https://www.linuxinsider.com/story/85071.html" st_title="IBM, Maersk Announce Global Blockchain Shipping Venture"></span>
		<span class="st_linkedin_hcount"  st_url="https://www.linuxinsider.com/story/85071.html" st_title="IBM, Maersk Announce Global Blockchain Shipping Venture"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="https://www.linuxinsider.com/story/85071.html" st_title="IBM, Maersk Announce Global Blockchain Shipping Venture"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.linuxinsider.com/story/85071.html" st_title="IBM, Maersk Announce Global Blockchain Shipping Venture"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="https://www.linuxinsider.com/story/85071.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_LinuxInsider&servicename=all&issn=4780030&date=2007&WT.mc_id=Pub_LinuxInsider"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=85071">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by David Jones</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10093,10051 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15163428491645&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	</div>
 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="//www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="//www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="//www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->	
	</div>
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 107 crid: 10078:1i-tnw_300-1 cc:us s_c:10029,10093,10051 px:0-->
	<div class="bbframe"><script src='https://www.googletagservices.com/tag/js/gpt.js' type="text/javascript"><!--//<![CDATA[
  googletag.pubads().definePassback('/8456/IDG.US_NET_TechNewsWorld.com', [300, 250]).display();
//]]>//--></script></div>
	<img class="ct-10078-1i-tnw_300-1" src="/adsys/count/10078/?nm=1i-tnw_300-1&amp;ENN_rnd=15163428498731&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 107 crid: 10078:1i-tnw_300-1 cc:us-->
	
	</div>

	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">Of the following CES 2018 crowd pleasers, which do you consider the most important or desirable new tech?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="151" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="845" /></td><td>Google Assistant -- voice-activated AI on displays everywhere</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="846" /></td><td>Helite's Hip'Air - a hip-protecting airbag belt for seniors</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="847" /></td><td>HTC Vive Pro - a VR headset with way better resolution and sound</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="848" /></td><td>Samsung's 'The Wall' - a modular TV with MicroLED for consumers</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="849" /></td><td>Sony's Aibo -- a lovable AI-powered robotic pet dog</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="850" /></td><td>Toyota's e-Palette -- a self-driving van for deliveries and more</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85073">
			<a href="http://www.ecommercetimes.com/story/85073.html" >New Google Service Makes Machine Learning More Accessible</a>
			</div>
			

			<div class="headline-item" id="rhd-85070">
			<a href="http://www.ecommercetimes.com/story/85070.html" >Facebook's Move to Dial Back News Ratchets Up Drama</a>
			</div>
			

			<div class="headline-item" id="rhd-85066">
			<a href="http://www.ecommercetimes.com/story/85066.html" >Study: Community-Owned Broadband Beats Commercial ISPs on Price</a>
			</div>
			

			<div class="headline-item" id="rhd-85057">
			<a href="http://www.ecommercetimes.com/story/85057.html" >Top 5 Data-Driven Mobile Services for a Competitive Edge</a>
			</div>
			

			<div class="headline-item" id="rhd-85060">
			<a href="http://www.ecommercetimes.com/story/85060.html" >Cloud Training to Boost Competitive Advantage Strategies</a>
			</div>
			

			<div class="headline-item" id="rhd-85053">
			<a href="http://www.ecommercetimes.com/story/85053.html" >Winning Tactics for Marketing in the Micro-Moment</a>
			</div>
			

			<div class="headline-item" id="rhd-85051">
			<a href="http://www.ecommercetimes.com/story/85051.html" >7 Tips for Powerful Product Photos</a>
			</div>
			

			<div class="headline-item" id="rhd-85046">
			<a href="http://www.ecommercetimes.com/story/85046.html" >IoT and 5G: New Revenues, Use Cases, Value-added Services</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 71 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10029,10093,10078,10051 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15163428493949&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 71 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85074">
			<a href="http://www.crmbuyer.com/story/85074.html" >Infrastructure as an Anchor</a>
			</div>
			

			<div class="headline-item" id="rhd-85069">
			<a href="http://www.crmbuyer.com/story/85069.html" >Salesfusion Launches Spiffy New Marketing Automation Tool</a>
			</div>
			

			<div class="headline-item" id="rhd-85065">
			<a href="http://www.crmbuyer.com/story/85065.html" >Demandbase Adds Conversion Solution to ABM Platform</a>
			</div>
			

			<div class="headline-item" id="rhd-85063">
			<a href="http://www.crmbuyer.com/story/85063.html" >Namogoo CEO Chemi Katz: Malware Can Ruin the Customer Journey</a>
			</div>
			

			<div class="headline-item" id="rhd-85055">
			<a href="http://www.crmbuyer.com/story/85055.html" >The Platform Wars of 2018</a>
			</div>
			

			<div class="headline-item" id="rhd-85048">
			<a href="http://www.crmbuyer.com/story/85048.html" >3 Critical Things Sales Can Learn From IT</a>
			</div>
			

			<div class="headline-item" id="rhd-85038">
			<a href="http://www.crmbuyer.com/story/85038.html" >CRM in 2018</a>
			</div>
			

			<div class="headline-item" id="rhd-85011">
			<a href="http://www.crmbuyer.com/story/85011.html" >Globant CTO Diego Tartara: Building Trust Moment by Moment</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 108 crid: 10094:a-jcmtnw_300-1 cc:us s_c:10029,10093,10078,10051 px:0-->
	<div class="bbframe"><iframe height="250" width="300" hspace="0" vspace="0" frameborder="0" marginheight="0" marginwidth="0" scrolling=no src="https://media.adfrontiers.com/pq?t=f&amp;s=2481&amp;ac=19&amp;at=2&amp;rnd=91513&amp;xvk=7666"></iframe></div>
	<img class="ct-10094-a-jcmtnw_300-1" src="/adsys/count/10094/?nm=a-jcmtnw_300-1&amp;ENN_rnd=15163428497114&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 108 crid: 10094:a-jcmtnw_300-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85064">
			<a href="http://www.linuxinsider.com/story/85064.html" >FOSS Community Struggles to Patch Against Spectre, Meltdown Flaws</a>
			</div>
			

			<div class="headline-item" id="rhd-85054">
			<a href="http://www.linuxinsider.com/story/85054.html" >GeckoLinux: A Polished Distro Just Got Smoother</a>
			</div>
			

			<div class="headline-item" id="rhd-85050">
			<a href="http://www.linuxinsider.com/story/85050.html" >With Linux, You Don't Get One Kernel of Truth... You Get Many</a>
			</div>
			

			<div class="headline-item" id="rhd-85045">
			<a href="http://www.linuxinsider.com/story/85045.html" >New Open Source Mobile OS Puts Privacy Front and Center</a>
			</div>
			

			<div class="headline-item" id="rhd-85039">
			<a href="http://www.linuxinsider.com/story/85039.html" >Massive Intel Chip Security Flaw Threatens Computers</a>
			</div>
			

			<div class="headline-item" id="rhd-85018">
			<a href="http://www.linuxinsider.com/story/85018.html" >SoftMaker for Linux Is a Solid Microsoft Office Alternative</a>
			</div>
			

			<div class="headline-item" id="rhd-85026">
			<a href="http://www.linuxinsider.com/story/85026.html" >Zealot Loads Cryptocurrency Miner on Linux, Windows Machines</a>
			</div>
			

			<div class="headline-item" id="rhd-85014">
			<a href="http://www.linuxinsider.com/story/85014.html" >P2P WiFi Plan Challenges ISP Dominance</a>
			</div>
			
	</div>
	
	
	<!--ps: 172 crid: 3217:a_sponsored_links cc:us s_c:10029,10093,10078,10094,10051 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR SHOWCASE</div>
	<div class="content-block-slinks">

				<div class="slink-title">Content Marketers - Save 25%</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10064,'15163428499426'); return false; }" onmouseover="status='https://www.allec.com/content-marketing-25off-fp?utm_source=ectnn&amp;utm_medium=sponsoredlink&amp;utm_campaign=contentmarketing&amp;utm_content=25off'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/allec_logo_60x60.png" width="60" height="60" border="0" align="right" />
A well-executed content marketing strategy can help attract targeted traffic to your website. Publish your company's blog, videos, events and more on ALL EC. View Offer.</a><img class="ct-10064-1-allec-stl-contmkt-1" src="/adsys/count/10064/?nm=1-allec-stl-contmkt-1&amp;ENN_rnd=15163428499426&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'15163428499426'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=15163428499426&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=15163428499426&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 172 crid: 3217:a_sponsored_links cc:us-->
	

	<div class="right-bb">
	
	<!--ps: 126 crid: 9884:a-ox_tnw_300-1na cc:us s_c:10029,10093,3217,10078,10094,10051 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538762531" });
//]]>//--></script>
<script type="text/javascript"><!--//<![CDATA[
document.write('<scr'+'ipt src="//us-ads.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
//]]>//--></script>
<noscript><iframe id="f283a0325c" name="f283a0325c" src="//us-ads.openx.net/w/1.0/afr?auid=538762531&amp;cb=15163428499607" frameborder="0" scrolling="no" width="300" height="250"><a href="//us-ads.openx.net/w/1.0/rc?cs=f283a0325c&amp;cb=15163428499607" ><img src="//us-ads.openx.net/w/1.0/ai?auid=538762531&amp;cs=f283a0325c&amp;cb=15163428499607" border="0" alt="" /></a></iframe></noscript>
</div>
	<img class="ct-9884-a-ox_tnw_300-1na" src="/adsys/count/9884/?nm=a-ox_tnw_300-1na&amp;ENN_rnd=15163428499607&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 126 crid: 9884:a-ox_tnw_300-1na cc:us-->
	
	</div>
	
	<div class="hslice" id="tnwheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">TechNewsWorld Headlines</div>

	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85072">
			<a href="http://www.technewsworld.com/story/85072.html" >Google Device Bug Chokes Home WiFi Networks</a>
			</div>
			

			<div class="headline-item" id="rhd-85067">
			<a href="http://www.technewsworld.com/story/85067.html" >Tech Takes Front Seat at Detroit Auto Show</a>
			</div>
			

			<div class="headline-item" id="rhd-85068">
			<a href="http://www.technewsworld.com/story/85068.html" >Gadget Ogling: CES Edition</a>
			</div>
			

			<div class="headline-item" id="rhd-85061">
			<a href="http://www.technewsworld.com/story/85061.html" >CES 2018: Spare Human Bodies, a $54K HTC Simulator and Intel's People-Chopping Cuisinart</a>
			</div>
			

			<div class="headline-item" id="rhd-85062">
			<a href="http://www.technewsworld.com/story/85062.html" >Intel, Microsoft, Google Scramble for Solutions as Patches Slow Systems</a>
			</div>
			

			<div class="headline-item" id="rhd-85059">
			<a href="http://www.technewsworld.com/story/85059.html" >Nintendo to Roll Out Marquee Titles for Switch</a>
			</div>
			

			<div class="headline-item" id="rhd-85056">
			<a href="http://www.technewsworld.com/story/85056.html" >Google Assistant Makes CES Splash</a>
			</div>
			

			<div class="headline-item" id="rhd-85052">
			<a href="http://www.technewsworld.com/story/85052.html" >Apple Skirts Tech Addiction Issue in Response to Worried Investors</a>
			</div>
			
	</div>

	</div>

 
	<div class="right-bb">
	
	<!--ps: 221 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10029,10093,3217,10078,9884,10094,10051 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15163428493032&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 221 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	
	</div>


</div>

</div>



<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 18 crid: 10076:1i-tnw_728-1 cc:us s_c:10029,10093,3217,10078,9884,10094,10051 px:0-->
	<script src='https://www.googletagservices.com/tag/js/gpt.js' type="text/javascript"><!--//<![CDATA[
  googletag.pubads().definePassback('/8456/IDG.US_NET_TechNewsWorld.com', [728, 90]).display();
//]]>//--></script>
	<img class="ct-10076-1i-tnw_728-1" src="/adsys/count/10076/?nm=1i-tnw_728-1&amp;ENN_rnd=15163428491360&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 18 crid: 10076:1i-tnw_728-1 cc:us-->
	
	</div>
	





	
	<div id="lb3" class="lb2">
	
	<!--ps: 164 crid: 10028:a-nmg_tnw_728-1 cc:us s_c:10029,10093,3217,10078,10076,9884,10094,10051 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10028-a-nmg_tnw_728-1" src="/adsys/count/10028/?nm=a-nmg_tnw_728-1&amp;ENN_rnd=15163428499488&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 164 crid: 10028:a-nmg_tnw_728-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="https://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.allec.com/">ALL EC</a></li>
	<li><a class="headline" href="https://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="https://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="https://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="https://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="https://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="https://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2018 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
