<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Microsoft Foils Russian Attack on GOP Think Tanks | Hacking | TechNewsWorld</title>
	<meta name="title" content="Microsoft Foils Russian Attack on GOP Think Tanks" />
	<meta name="description" content="Microsoft has torpedoed websites designed to steal credentials from visitors to two Republican Party think tanks. The malicious websites were among six the company took down last week. A group of hackers affiliated with the Russian military created the sites, according to Microsoft. It apparently was the same group that stole a cache of email from the DNC during the 2016 presidential campaign." />
	<meta name="keywords" content="technology, news, wireless, databases, data storage, mobile, developer, open source, security, network, networking" />
	<link rel="shortcut icon" href="/images/tnw_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />
	
	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/tnwscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />
	<link rel="image_src" href="http://www.technewsworld.com/ai/685130/russia-elections.jpg" />

	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/general-jquery.js"></script>		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-1');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




	<!--ps: 200 crid: 10024:1-allec-topnav-security-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #0000ff !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;"><a href="https://www.ectnews.com/adsys/link/?crid=10024&amp;ENN_rnd=15349603632179"  >No One Can Afford an Attack - Find the best Cybersecurity Pros to Protect Your Business Data</a></div>
	<img class="ct-10024-1-allec-topnav-security-1" src="/adsys/count/10024/?nm=1-allec-topnav-security-1&amp;ENN_rnd=15349603632179&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 200 crid: 10024:1-allec-topnav-security-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="https://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="https://www.technewsworld.com/">TECHNOLOGY</a> |  <a href="https://www.crmbuyer.com/">CRM</a> | <a href="https://www.linuxinsider.com/">LINUX</a> | <a href="https://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'tnw';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2014/tnw-logo.png"  border="0" align="left" alt="TechNewsWorld.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 65 crid: 10028:a-nmg_tnw_728-1 cc:us s_c:10024 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10028-a-nmg_tnw_728-1" src="/adsys/count/10028/?nm=a-nmg_tnw_728-1&amp;ENN_rnd=15349603636356&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 65 crid: 10028:a-nmg_tnw_728-1 cc:us-->
	
	</div>
	
</div>		
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2014/tnw-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/260x40-tnw.gif" width="260" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png" alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/hacking/">Hacking</a>
	</div>
</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="https://www.technewsworld.com/perl/section/computing/">Computing</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/software/">Applications</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/data-management/">Data Management</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/hardware/">Hardware</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/chips/">Chips</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/personal-computers/">Personal Computers</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/servers/">Servers</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/operating-systems/">Operating Systems</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/internet/">Internet</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/internet-of-things/">Internet of Things</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/online-entertainment/">Online Entertainment</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/search-tech/">Search Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/social-networking/">Social Networking</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/web-apps/">Web Apps</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/IT/">IT</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/developers/">Developers</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/it-leadership/">IT Leadership</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/network-management/">Network Management</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/mobile-tech/">Mobile Tech</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/mobile-apps/">Mobile Apps</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/smartphones/">Smartphones</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/tablets/">Tablets</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/wearable-tech/">Wearable Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/wireless-networking/">Wireless Networking</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/reviews/">Reviews</a></li>

	<li><a href="https://www.technewsworld.com/perl/section/tech-security/">Security</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/cyber-security/">Cybersecurity</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/hacking/">Hacking</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/viruses-malware/">Malware</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/technology/">Technology</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/audio-video/">Audio/Video</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/emerging-tech/">Emerging Tech</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/virtual-reality/">Virtual Reality</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/gaming/">Gaming</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/home-tech/">Home Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/how-to/">How-To</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/photography/">Photography</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/science/">Science</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/med-tech/">Health</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/space/">Space</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/tech-buzz/">Tech Buzz</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/law/">Tech Law</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/transportation/">Transportation</a></li>
		</ul>
	</li>
	<li><a href="/perl/section/tech-blog/">Tech Blog</a></li>
	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="https://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="https://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="https://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="https://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>


<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">August 22, 2018 10:52:43 AM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">TechNewsWorld</a> &gt; <a href="/perl/section/tech-security/">Security <!--tnw--></a> &gt; <a href="/perl/section/hacking/">Hacking <!--tnw--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



<div id="content-main">
	<div class="content-block">
	<!-- content-main -->
	<div id="story">

<h1 class="title">Microsoft Foils Russian Attack on GOP Think Tanks</h1>
 
<div id="story-byline">
	<!--byline-->By John P. Mello Jr.<!--/byline-->
	<br />
	<!--date-->Aug 22, 2018 7:00 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.technewsworld.com/story/85524.html';
	var ENN_sc_t = 'Microsoft%20Foils%20Russian%20Attack%20on%20GOP%20Think%20Tanks';
	var ENN_sc_b = 'Microsoft%20has%20torpedoed%20websites%20designed%20to%20steal%20credentials%20from%20visitors%20to%20two%20Republican%20Party%20think%20tanks.%20The%20malicious%20websites%20were%20among%20six%20the%20company%20took%20down%20last%20week.%20A%20group%20of%20hackers%20affiliated%20with%20the%20Russian%20military%20created%20the%20sites,%20according%20to%20Microsoft.%20It%20apparently%20was%20the%20same%20group%20that%20stole%20a%20cache%20of%20email%20from%20the%20DNC%20during%20the%202016%20presidential%20campaign.';
	ENN_a_sview('john_p_mello_jr',85524);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="" data-c="a" src="/article_images/story_graphics_xlarge/xl-2018-midterm-elections-1.jpg" width="620" height="360" border="0" />
<div class="graphic-credit"><img src="/images/2015/image-credit-adobe-stock_130x15.gif" alt="" /></div>
</div>

<div id="story-body"><p class="story-body">Microsoft on Monday said it has torpedoed a pair of websites designed to steal credentials from visitors to two Republican Party think tanks.</p>
<p>The malicious websites were among six the company took down last week. A group of hackers affiliated with the Russian military created the sites, according to Microsoft. The group apparently was the same group that stole a cache of email from the Democratic National Committee during the 2016 presidential campaign.</p>
<p>A U.S. court order allowed Microsoft to disrupt and take control of the domain names for the websites. The names were crafted to spoof the domains of legitimate websites, including the 
<a href="https://www.hudson.org/" target="_blank">Hudson Institute</a> and the 
<a href="https://www.iri.org/" target="_blank">International Republican Institute</a>, both well-known GOP think tanks.</p>
<p>"Attackers want their attacks to look as realistic as possible, and they therefore create websites and URLs that look like sites their targeted victims would expect to receive email from or visit," explained Microsoft President Brad Smith.</p>
<p>Microsoft has used the court order tactic 12 times in the past two years to take down 84 websites associated with the Russian hacking groups known as "Strontium," "Fancy Bear" and "APT28," Smith noted.

</p>
<h2 class="subhead">
Party-Neutral Hackers
</h2>
<p>

The domains Microsoft took offline indicate Fancy Bear has been broadening its target pool, Smith said. In addition to the GOP think tanks, which have been outspoken in their criticism of Russian President Vladimir Putin, four domains referenced the U.S. Senate, which hasn't been a friend of Putin either.</p>
<p>Microsoft's Digital Crime Unit had no evidence the cashiered domains were used in any successful attacks, Smith was careful to note, nor did it know the identity of the ultimate targets of any planned attack involving the domains.</p>
<p>The attack on the Republican think tanks is consistent with past behavior by Russian hacking groups, said Ross Rustici, senior director of intelligence services at 
<a href="http://www.Cybereason.com" target="_blank">Cybereason</a>, an endpoint security company in Boston.</p>
<p>"If you look at Russian targeting, they always attack organizations that are critical of Putin and his regime," he told TechNewsWorld.</p>
<p>"Both nonprofits highlighted by Microsoft have been consistently critical of Putin and his regime, so it doesn't surprise me at all that they would be targets of Russian hacking attempts," Rustici said. "The Russians don't care which side of the aisle their target's on. They're looking to take down anybody that's critical of Putin."

</p>
<h2 class="subhead">
Sowing Confusion, Conflict and Fear
</h2>
<p>

Cyberattacks are nothing new to the International Republican Institute.</p>
<p>"IRI has been targeted in the past and has taken proactive steps to defend ourselves from these types of cybersecurity threats," said President Daniel Twining.</p>
<p>"This latest attempt is consistent with the campaign of meddling that the Kremlin has waged against organizations that support democracy and human rights," he noted.  "It is clearly designed to sow confusion, conflict and fear among those who criticize Mr. Putin's authoritarian regime."</p>
<p>The Hudson Institute believes the Russian attack was meant to disrupt the organization's democracy-promotion programs, particularly those aimed at exposing kleptocratic regimes, said spokesperson Carolyn Stewart.</p>
<p>"This is not the first time authoritarian overseas regimes have attempted to mount cyberattacks against Hudson, our experts, and their friends and professional associates," she said. "We expect it will not be the last."

</p>
<h2 class="subhead">
Low Risk, High Reward
</h2>
<p>

Despite Microsoft's recent successful efforts to crack down on malicious Web activity, significant challenges lie ahead.</p>
<p>"It's not that difficult to spoof these sites all over again," said Parham Eftekhari, executive director of the 
<a href="https://icitech.org/" target="_blank">Institute for Critical Infrastructure Technology</a>, a cybersecurity think tank in Washington, D.C.</p>
<p>"That's why this tactic is so appealing. It's low risk, high reward," he told TechNewsWorld.</p>
<p>"The success rate for spearphishing emails is 10 to 20 percent. That means that out of 100 employees, 10 to 20 of them are opening and responding to a lure that gives an attacker access to a network," Eftekhari pointed out.</p>
<p>"It's very easy to register things that are very close to legitimate companies or think tank names and use them for phishing attempts," said Cybereason's Rustici. "Unless you're monitoring all the possible permutations, it's easy to miss these." 

</p>
<h2 class="subhead">
Reducing Election Meddling
</h2>
<p>

Microsoft's efforts could have a very disruptive impact on a the hackers' efforts, said Mounir Hahad, head of the threat lab for Juniper Networks, a network security and performance company based in Sunnyvale, California.</p>
<p>"It takes a lot of effort to build credible stories with credible websites and have enough visibility for those websites to actually draw traffic," he told TechNewsWorld. "The perpetrators cannot just duplicate their content elsewhere because a lot of technology is pretty good at identifying similar content, knowing what's fake and blocking it."</p>
<p>Operations like Microsoft's could help reduce election meddling in the upcoming mid-term elections, but not completely eliminate it, said Hahad.</p>
<p>Swaying election results may be only part of a long-term strategy that includes compromising candidates, he suggested.</p>
<p>"Having spyware on a candidate's phone or laptop may actually turn out to be advantageous for an adversary when the candidate is elected versus trying to elect someone more favorable to their positions," said Hahad.

</p>
<h2 class="subhead">
Risk of Distrust
</h2>
<p>  
 
There has been progress in lowering the risk of election meddling since 2016, said the ICIT's Eftekhari.</p>
<p>"There's been a significant increase in awareness between the presidential election and now," he noted. "There's also been progress by DHS and the states in improving election infrastructure."</p>
<p>Although there have been headline-grabbing reports about voter machine hacking, those hacks require physical access to a machine, which makes them highly unlikely.</p>
<p>"The bigger risk is the threat to the integrity of an election an adversary can create by sowing seeds of distrust of the Democratic process in the minds of voters," Eftekhari said.</p>
<p>There's also the eternal problem of change.</p>
<p>"We're very good at fighting the last war, but the Russians are very good at evolving their game,"  Cybereason's Rustici said.</p>
<p>"I suspect if they're going to do a psychological operation around the elections, the way they do it will be different than what they did in 2016," he added. "How effective the defenses we've built for what they did in 2016 will be for those attacks is yet to be seen."
<img src="//www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio"><img src="/images/rws620514/John P. Mello Jr..jpg" align="left" />
<strong>John P. Mello Jr.</strong> has been an ECT News Network reporter
since 2003. His areas of focus include cybersecurity, IT issues, privacy, e-commerce, social media, artificial intelligence, big data and consumer electronics.  He has written and edited for numerous publications, including the <em>Boston Business Journal</em>, the
<em>Boston Phoenix</em>, <em>Megapixel.Net</em> and <em>Government
Security News</em>. <a href="mailto:john.mello@newsroom.ectnews.com">Email John.</a><br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<!--<span class="st_plusone_hcount" displayText="+1" st_url="https://www.technewsworld.com/story/85524.html" st_title="Microsoft Foils Russian Attack on GOP Think Tanks"></span>-->
		<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.technewsworld.com/story/85524.html" st_title="Microsoft Foils Russian Attack on GOP Think Tanks" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/85524.html" st_title="Microsoft Foils Russian Attack on GOP Think Tanks"></span>
		<span class="st_linkedin_hcount"  st_url="https://www.technewsworld.com/story/85524.html" st_title="Microsoft Foils Russian Attack on GOP Think Tanks"></span>
		<!--<span class="st_stumbleupon_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/85524.html" st_title="Microsoft Foils Russian Attack on GOP Think Tanks"></span>-->
		<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/85524.html" st_title="Microsoft Foils Russian Attack on GOP Think Tanks"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="https://www.technewsworld.com/story/85524.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/openurl.do?issn=123672089&WT.mc.id=ECT%20News%20Network,%20Inc."><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=85524">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by John P. Mello Jr.</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10078:1i-tnw_300-1 cc:us s_c:10024,10028 px:0-->
	<div class="bbframe"><script src='https://www.googletagservices.com/tag/js/gpt.js' type="text/javascript"><!--//<![CDATA[
  googletag.pubads().definePassback('/8456/IDG.US_NET_TechNewsWorld.com', [300, 250]).display();
//]]>//--></script></div>
	<img class="ct-10078-1i-tnw_300-1" src="/adsys/count/10078/?nm=1i-tnw_300-1&amp;ENN_rnd=15349603636598&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10078:1i-tnw_300-1 cc:us-->
	</div>
 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="//www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="//www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="//www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->	
	</div>
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 107 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10024,10028,10078 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15349603638751&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 107 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	
	</div>

	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">Which tech social media influencer has the greatest influence on your thinking?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="182" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1027" /></td><td>Blogger Robert Scoble</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1024" /></td><td>Facebook's Mark Zuckerberg</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1026" /></td><td>Recode's Kara Swisher</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1028" /></td><td>Tech Evangelist Guy Kawasaki</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1025" /></td><td>Tesla and SpaceX's Elon Musk</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1023" /></td><td>Twitter's Jack Dorsey</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1029" /></td><td>Someone else</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85523">
			<a href="http://www.ecommercetimes.com/story/85523.html" >5 Steps to a Riveting Company Story</a>
			</div>
			

			<div class="headline-item" id="rhd-85521">
			<a href="http://www.ecommercetimes.com/story/85521.html" >Oracle's Bad Boy Image</a>
			</div>
			

			<div class="headline-item" id="rhd-85519">
			<a href="http://www.ecommercetimes.com/story/85519.html" >Don't Be So Sure AI Is Cybersecurity's Silver Bullet</a>
			</div>
			

			<div class="headline-item" id="rhd-85517">
			<a href="http://www.ecommercetimes.com/story/85517.html" >Oracle Confronts Lawsuit on Its Path to the Cloud</a>
			</div>
			

			<div class="headline-item" id="rhd-85511">
			<a href="http://www.ecommercetimes.com/story/85511.html" >Google One Paid Storage Now Open to All US Users</a>
			</div>
			

			<div class="headline-item" id="rhd-85512">
			<a href="http://www.ecommercetimes.com/story/85512.html" >The Two Sides of the Artificial Intelligence Coin</a>
			</div>
			

			<div class="headline-item" id="rhd-85509">
			<a href="http://www.ecommercetimes.com/story/85509.html" >Square's Cash App Supports Bitcoin in All US States</a>
			</div>
			

			<div class="headline-item" id="rhd-85505">
			<a href="http://www.ecommercetimes.com/story/85505.html" >Def Con Voting Machine Hacks Ruffle Feathers</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 71 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10024,10029,10028,10078 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15349603637351&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 71 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85518">
			<a href="http://www.crmbuyer.com/story/85518.html" >Optymyze SVP Arturo Bentin: Give Your Salespeople Options</a>
			</div>
			

			<div class="headline-item" id="rhd-85513">
			<a href="http://www.crmbuyer.com/story/85513.html" >Sugar's New Shot Clock</a>
			</div>
			

			<div class="headline-item" id="rhd-85508">
			<a href="http://www.crmbuyer.com/story/85508.html" >JEDI Mind Games</a>
			</div>
			

			<div class="headline-item" id="rhd-85507">
			<a href="http://www.crmbuyer.com/story/85507.html" >5 Strategies for Collecting, Creating and 
Circulating Customer Testimonials</a>
			</div>
			

			<div class="headline-item" id="rhd-85501">
			<a href="http://www.crmbuyer.com/story/85501.html" >Oracle Releases Second Half of Autonomous DB</a>
			</div>
			

			<div class="headline-item" id="rhd-85494">
			<a href="http://www.crmbuyer.com/story/85494.html" >Block to Be Salesforce Co-CEO With Benioff</a>
			</div>
			

			<div class="headline-item" id="rhd-85491">
			<a href="http://www.crmbuyer.com/story/85491.html" >The Social Utility 2</a>
			</div>
			

			<div class="headline-item" id="rhd-85487">
			<a href="http://www.crmbuyer.com/story/85487.html" >What Your CRM Data May Not Be Telling You</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 108 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10024,10029,10028,10078 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15349603639586&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 108 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85514">
			<a href="http://www.linuxinsider.com/story/85514.html" >Oracle Open-Sources GraphPipe to Support ML Development</a>
			</div>
			

			<div class="headline-item" id="rhd-85495">
			<a href="http://www.linuxinsider.com/story/85495.html" >New LibreOffice Version Offers Fresh Take</a>
			</div>
			

			<div class="headline-item" id="rhd-85481">
			<a href="http://www.linuxinsider.com/story/85481.html" >ExTiX 18.7 Is Not Quite an 'Ultimate Linux System'</a>
			</div>
			

			<div class="headline-item" id="rhd-85465">
			<a href="http://www.linuxinsider.com/story/85465.html" >FreeOffice Suite Is Almost Blue Ribbon-Worthy</a>
			</div>
			

			<div class="headline-item" id="rhd-85457">
			<a href="http://www.linuxinsider.com/story/85457.html" >Google Adds Kubernetes to Rebranded Cloud Marketplace</a>
			</div>
			

			<div class="headline-item" id="rhd-85439">
			<a href="http://www.linuxinsider.com/story/85439.html" >Pinguy OS Puts On a Happier GNOME 3 Face</a>
			</div>
			

			<div class="headline-item" id="rhd-85435">
			<a href="http://www.linuxinsider.com/story/85435.html" >Ribbons and Tabs Give OnlyOffice Suite a Fresh Look</a>
			</div>
			

			<div class="headline-item" id="rhd-85421">
			<a href="http://www.linuxinsider.com/story/85421.html" >Peppermint 9 Offers Some Cool New Options</a>
			</div>
			
	</div>
	
	
	<!--ps: 172 crid: 3217:a_sponsored_links cc:us s_c:10024,10029,10028,10078 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR SHOWCASE</div>
	<div class="content-block-slinks">

				<div class="slink-title">Content Marketers - Save 25%</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10064,'15349603639958'); return false; }" onmouseover="status='https://www.allec.com/content-marketing-25off-fp?utm_source=ectnn&amp;utm_medium=sponsoredlink&amp;utm_campaign=contentmarketing&amp;utm_content=25off'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/allec_logo_60x60.png" width="60" height="60" border="0" align="right" />
A well-executed content marketing strategy can help attract targeted traffic to your website. Publish your company's blog, videos, events and more on ALL EC. View Offer.</a><img class="ct-10064-1-allec-stl-contmkt-1" src="/adsys/count/10064/?nm=1-allec-stl-contmkt-1&amp;ENN_rnd=15349603639958&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'15349603639958'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=15349603639958&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=15349603639958&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 172 crid: 3217:a_sponsored_links cc:us-->
	

	<div class="right-bb">
	
	<!--ps: 126 crid: 10029:a-nmg_tnw_300-1 cc:us s_c:10024,10029,10028,3217,10078 px:0-->
	<div class="bbfrrame">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10029-a-nmg_tnw_300-1" src="/adsys/count/10029/?nm=a-nmg_tnw_300-1&amp;ENN_rnd=15349603639825&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 126 crid: 10029:a-nmg_tnw_300-1 cc:us-->
	
	</div>
	
	<div class="hslice" id="tnwheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">TechNewsWorld Headlines</div>

	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85520">
			<a href="http://www.technewsworld.com/story/85520.html" >5 Important Healthcare Cloud Security Factors to Weigh</a>
			</div>
			

			<div class="headline-item" id="rhd-85516">
			<a href="http://www.technewsworld.com/story/85516.html" >Nvidia's Convincing Unreality</a>
			</div>
			

			<div class="headline-item" id="rhd-85515">
			<a href="http://www.technewsworld.com/story/85515.html" >Celebrating Cable TV and All the Wonders That Followed</a>
			</div>
			

			<div class="headline-item" id="rhd-85510">
			<a href="http://www.technewsworld.com/story/85510.html" >Alexa and Cortana: Two AI Heads May Be Better Than One</a>
			</div>
			

			<div class="headline-item" id="rhd-85506">
			<a href="http://www.technewsworld.com/story/85506.html" >Nvidia's Turing Chip Opens Door to New Virtual Reality Realm</a>
			</div>
			

			<div class="headline-item" id="rhd-85504">
			<a href="http://www.technewsworld.com/story/85504.html" >Farsight Security COO Alexa Raad: 'Be Your Own Champion'</a>
			</div>
			

			<div class="headline-item" id="rhd-85498">
			<a href="http://www.technewsworld.com/story/85498.html" >The Weird Mistakes Killing Tesla</a>
			</div>
			

			<div class="headline-item" id="rhd-85502">
			<a href="http://www.technewsworld.com/story/85502.html" >At-Home Eldercare Goes High Tech</a>
			</div>
			
	</div>

	</div>

 
	<div class="right-bb">
	
	</div>


</div>

</div>



<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 18 crid: 10028:a-nmg_tnw_728-1 cc:us s_c:10024,10029,10028,3217,10078 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10028-a-nmg_tnw_728-1" src="/adsys/count/10028/?nm=a-nmg_tnw_728-1&amp;ENN_rnd=15349603631889&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 18 crid: 10028:a-nmg_tnw_728-1 cc:us-->
	
	</div>
	





	
	<div id="lb3" class="lb2">
	
	<!--ps: 164 crid: 10028:a-nmg_tnw_728-1 cc:us s_c:10024,10029,10028,3217,10078 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10028-a-nmg_tnw_728-1" src="/adsys/count/10028/?nm=a-nmg_tnw_728-1&amp;ENN_rnd=15349603634653&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 164 crid: 10028:a-nmg_tnw_728-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="https://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.allec.com/">ALL EC</a></li>
	<li><a class="headline" href="https://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="https://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="https://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="https://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="https://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="https://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2018 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4750620.js"></script>
<!-- End of HubSpot Embed Code -->
</body>
</html>
