<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Quantum Computing Leaps Forward With New 'Gooseberry' Chip | Chips | TechNewsWorld</title>
	<meta name="title" content="Quantum Computing Leaps Forward With New 'Gooseberry' Chip" />
	<meta name="description" content="A team of scientists and engineers has invented a cryogenic computer chip capable of functioning at temperatures near absolute zero, which could enable a new crop of high performance quantum computers capable of performing calculations with thousands of qubits, or more. Quantum computers, up to now, could only accommodate a few dozen qubits. That's why the new cryo chip is such a breakthrough." />
	<meta name="keywords" content="technology, news, wireless, databases, data storage, mobile, developer, open source, cybersecurity, computer networks, cloud computing" />
	<link rel="shortcut icon" href="/images/tnw_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />
	
	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/tnwscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />
	<link rel="image_src" href="http://www.technewsworld.com/ai/482019/quantum-computing.jpg" />

	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/general-jquery.js"></script>		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-1');
	ga('send', 'pageview');
	</script>

<!-- Bombora -->
<script>
(function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '82421';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
})(window,document,'script');
</script>
<!-- End Bombora -->
</head>
<body>




	<!--ps: 200 crid: 10318:instaleads-tnw-topnav-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #ff0000 !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;font-size:16px;padding:10px 0px;font-weight:400;font-family:roboto;letter-spacing:2px;"><a href="" onclick=" { ENN_ad_wo(10318,'16123599759994','https://www.ectnews.com/'); return false; }" onmouseover="status='https://www.ectnews.com/perl/ratecard.pl?lead_gen=1'; return true;" onmouseout="status=''; return true;"   >B2B Marketers &raquo; Reach Pre-Qualified IT Decision Makers with a Custom Lead Gen Program  &raquo; Get Details</a></div>
	<img class="ct-10318-instaleads-tnw-topnav-1" src="/adsys/count/10318/?nm=instaleads-tnw-topnav-1&amp;ENN_rnd=16123599759994&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 200 crid: 10318:instaleads-tnw-topnav-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="https://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="https://www.technewsworld.com/">TECHNOLOGY</a> |  <a href="https://www.crmbuyer.com/">CRM</a> | <a href="https://www.linuxinsider.com/">LINUX</a> | <a href="https://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'tnw';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2014/tnw-logo.png"  border="0" align="left" alt="TechNewsWorld.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 65 crid: 10293:a-emg_tnw_728-1 cc:us s_c:10318 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10293-a-emg_tnw_728-1" src="/adsys/count/10293/?nm=a-emg_tnw_728-1&amp;ENN_rnd=16123599754348&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 65 crid: 10293:a-emg_tnw_728-1 cc:us-->
	
	</div>
	
</div>		
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2014/tnw-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/260x40-tnw.gif" width="260" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png" alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/chips/">Chips</a>
	</div>
</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="https://www.technewsworld.com/perl/section/computing/">Computing</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/software/">Applications</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/data-management/">Data Management</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/hardware/">Hardware</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/chips/">Chips</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/personal-computers/">Personal Computers</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/servers/">Servers</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/operating-systems/">Operating Systems</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/internet/">Internet</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/internet-of-things/">Internet of Things</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/online-entertainment/">Online Entertainment</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/search-tech/">Search Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/social-networking/">Social Networking</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/web-apps/">Web Apps</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/IT/">IT</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/developers/">Developers</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/it-leadership/">IT Leadership</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/network-management/">Network Management</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/mobile-tech/">Mobile Tech</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/mobile-apps/">Mobile Apps</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/smartphones/">Smartphones</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/tablets/">Tablets</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/wearable-tech/">Wearable Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/wireless-networking/">Wireless Networking</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/reviews/">Reviews</a></li>

	<li><a href="https://www.technewsworld.com/perl/section/tech-security/">Security</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/cyber-security/">Cybersecurity</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/hacking/">Hacking</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/viruses-malware/">Malware</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="https://www.technewsworld.com/perl/section/technology/">Technology</a>
		<ul>
		<li><a href="https://www.technewsworld.com/perl/section/audio-video/">Audio/Video</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/emerging-tech/">Emerging Tech</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/artificial-intelligence/">Artificial Intelligence</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/virtual-reality/">Virtual Reality</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/gaming/">Gaming</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/home-tech/">Home Tech</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/how-to/">How-To</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/photography/">Photography</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/science/">Science</a>
			<ul>
			<li><a href="https://www.technewsworld.com/perl/section/med-tech/">Health</a></li>
			<li><a href="https://www.technewsworld.com/perl/section/space/">Space</a></li>
			</ul>
		</li>
		<li><a href="https://www.technewsworld.com/perl/section/tech-buzz/">Tech Buzz</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/law/">Tech Law</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/transportation/">Transportation</a></li>
		<li><a href="https://www.technewsworld.com/perl/section/women-in-tech/">Women In Tech</a></li>

		</ul>
	</li>
	<li><a href="/perl/section/tech-blog/">Tech Blog</a></li>
	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="https://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="https://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="https://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="https://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>


<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">February  3, 2021 05:46:15 AM PST</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">TechNewsWorld</a> &gt; <a href="/perl/section/computing/">Computing <!--tnw--></a> &gt; <a href="/perl/section/hardware/">Hardware <!--tnw--></a> &gt; <a href="/perl/section/chips/">Chips <!--tnw--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



<div id="content-main">
	<div class="content-block">
	<!-- content-main -->
	<div id="story">

<h1 class="title">Quantum Computing Leaps Forward With New 'Gooseberry' Chip</h1>
 
<div id="story-byline">
	<!--byline-->By John P. Mello Jr.<!--/byline-->
	<br />
	<!--date-->Feb 3, 2021 4:33 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.technewsworld.com/story/87006.html';
	var ENN_sc_t = 'Quantum%20Computing%20Leaps%20Forward%20With%20New%20\'Gooseberry\'%20Chip';
	var ENN_sc_b = 'A%20team%20of%20scientists%20and%20engineers%20has%20invented%20a%20cryogenic%20computer%20chip%20capable%20of%20functioning%20at%20temperatures%20near%20absolute%20zero,%20which%20could%20enable%20a%20new%20crop%20of%20high%20performance%20quantum%20computers%20capable%20of%20performing%20calculations%20with%20thousands%20of%20qubits,%20or%20more.%20Quantum%20computers,%20up%20to%20now,%20could%20only%20accommodate%20a%20few%20dozen%20qubits.%20That\'s%20why%20the%20new%20cryo%20chip%20is%20such%20a%20breakthrough.';
	ENN_a_sview('john_p_mello_jr',87006);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="Gooseberry cryogenic computer chip" data-c="a" src="/article_images/story_graphics_xlarge/xl-2016-high-speed-data-1.jpg" width="620" height="360" border="0" />
<div class="graphic-credit"><img src="/images/2015/image-credit-adobe-stock_130x15.gif" alt="" /></div>
</div>

<div id="story-body"><p class="story-body">A step toward engineering a new generation of powerful quantum computers has been made by a team of scientists and engineers at the University of Sydney, Microsoft and EQUS, the Australian Research Council Centre of Excellence for Engineered Quantum Systems.</p>
<p>The team, which published their findings in the Jan. 25 issue of Nature Electronics, invented a cryogenic computer chip capable of functioning at temperatures near absolute zero, which could enable a new crop of high performance quantum computers capable of performing calculations with thousands of qubits, or more.</p>
<p>Qubits are the quantum equivalent of the bits used by traditional computers. Because qubits aren't binary -- they don't process information using zeroes and ones -- they're capable of much faster performance. For a variety of reasons, however, quantum computers, up to now, could only accommodate a few dozen qubits. That's why the new cryo chip, called Gooseberry, is such a breakthrough.
<div style="width:580px; float:none; margin: 10px auto;" class="story-thumbnail">
<img src="/article_images/2021/87006-Gooseberry-Chip.jpg" width="580" height="368" border="0" alt="Gooseberry chip" />
<div style="text-align:left;font-size:14px;line-height:1.6;padding-top:5px;margin-left:10px;">The Gooseberry chip (red) sits next to a qubit test chip (blue) and resonator chip (purple).  [Credit: Microsoft]</div>
</div>
"If the chip works as the researchers suggest and can be cost effectively produced, the design could simplify and quicken the development of larger quantum systems," Charles King, the principal analyst at <a class="story-keyword-offsite" href="https://www.pund-it.com/" onclick="window.open('https://www.pund-it.com/'); return false;">Pund-IT</a>, a technology advisory firm, in Hayward, Calif. told TechNewsWorld.</p>
<p>EQUS Chief Investigator Professor David Reilly explained in a statement that to realize the potential of quantum computing, machines will need to operate thousands if not millions of qubits.</p>
<p>"The world's biggest quantum computers currently operate with just 50 or so qubits," he continued.  "This small scale is partly because of limits to the physical architecture that control the qubits."</p>
<p>"Our new chip puts an end to those limits," he asserted.
</p>
<h2 class="subhead">
Freezing Out Errors
</h2>
<p>
Most quantum systems require qubits to operate at temperatures close to absolute zero (-273.15 degrees Celsius).  That prevents them losing their "quantumness," the character of matter or light that quantum computers need to perform their specialized computations.</p>
<p>"The environment can influence qubits quite a bit," explained Heather West, a senior research analyst at <a class="story-keyword-offsite" href="https://www.idc.com/" onclick="window.open('https://www.idc.com/'); return false;">IDC</a>.</p>
<p>"When they're influenced, errors can be introduced," she told TechNewsWorld. "By bringing the environment down to really cold temperatures, it helps to eliminate errors."</p>
<p>"The more qubits you have," she continued, "the better performance your computer will have. The problem is that when qubits begin working with one another -- a process called entanglement -- because they're so unstable, they can begin working incorrectly, or decoherently.  As you scale up, decoherence increases."</p>
<p>She added that there's another advantage to working at close to absolute zero. "To achieve super cold temperatures, you need to work in a vacuum, which helps reduce the environmental effects on the qubits," she said.
</p>
<h2 class="subhead">
Gilded Birds' Nest
</h2>
<p>
As with any computing device, in order to do anything useful, quantum devices need instructions. That means sending and receiving electronic signals to and from the qubits.  With current quantum architecture, that involves a lot of wires.</p>
<p>"Current machines create a beautiful array of wires to control the signals. They look like an inverted gilded birds' nest or chandelier," Reilly said.</p>
<p>"They're pretty, but fundamentally impractical," he continued. "It means we can't scale the machines up to perform useful calculations.  There is a real input-output bottleneck."</p>
<p>With Gooseberry all wires are eliminated. "With just two wires carrying information as input, it can generate control signals for thousands of qubits," Microsoft Senior Hardware Engineer Kushal Das, a joint inventor of the chip, said in a statement.</p>
<p>Reilly compared the current state of quantum computing to the ENIAC stage of computing in the 1940s, when to do anything useful, a computer required rooms of control systems.</p>
<p>"Our industry is facing perhaps even bigger challenges to take quantum computing beyond the ENIAC stage," Reilly said.</p>
<p>"We need to engineer highly complex silicon chips that operate at 0.1 Kelvin," he continued. "That's an environment 30 times colder than deep space."
</p>
<h2 class="subhead">
A Real Quantum Control System
</h2>
<p>
Operating at such cold temperatures means the system needs to operate with an incredibly low power budget, noted Sebastian Pauka, whose doctoral research at the University of Sydney was used to interface quantum devices with the chip.</p>
<p>"If we try to put more power into the system, we overheat the whole thing," he explained in a statement.</p>
<p>To achieve their result, the team built the most advanced integrated circuit to operate at cryogenic temperatures.</p>
<p>"We have done this by engineering a system that operates in close proximity to the qubits without disturbing their operations," Reilly explained.</p>
<p>"Current control systems for qubits are removed meters away from the action, so to speak," he continued. "They exist mostly at room temperature."</p>
<p>"In our system we don't have to come off the cryogenic platform," he said. "The chip is right there with the qubits.  This means lower power and higher speeds.  It's a real control system for quantum technology."
</p>
<h2 class="subhead">
Quantum Computer Race
</h2>
<p>
King noted that quantum computing is still in its infancy. "We're still in the early days, both in terms of building commercial quantum systems and in learning how to program and work with them," he said.</p>
<p>"Some great things have been achieved, but there's still a lot of ground to cover before quantum computing becomes commercially viable," he added.</p>
<p>Today's quantum computers are primarily used to solve optimization problems. "Those problems can be found in almost any industry," West said.</p>
<p>Hodan Omaar, a policy analyst at the <a href="https://datainnovation.org/" target="_blank">Center for Data Innovation</a>, a think tank studying the intersection of data, technology, and public policy in Washington, D.C. noted that in Japan, quantum computers are being used to optimize trash pickups.</p>
<p>Meanwhile, Volkswagen is using quantum computing to optimize picking the parts for its cars. "They've shown it's more cost effective to use a quantum computer, compared to a traditional computer," she told TechNewsWorld.</p>
<p>"For a small set of applications -- mainly optimization problems right now -- quantum computers are showing they're better at doing some kinds of problems," she said.</p>
<p>"As quantum computers improve," West added, "they'll be used to solve more advanced problems in fields such as chemistry and pharmaceuticals."</p>
<p>"We still have a long way to go," she continued, "but when we get there, we'll be solving a lot of different problems."</p>
<p>One of those problems is already pitting one nation against another.</p>
<p>"If a country can figure out how to build a quantum computer big enough and secure enough, it could be used to break any encryption," Omaar explained.</p>
<p>"That's created a quantum computer race," she said. "If you're a country, you have to be in that race because if another country figures it out first, then you have a huge national security issue."
<img src="//www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio"><img src="/images/rws620514/John P. Mello Jr..jpg" align="left" />
<strong>John P. Mello Jr.</strong> has been an ECT News Network reporter
since 2003. His areas of focus include cybersecurity, IT issues, privacy, e-commerce, social media, artificial intelligence, big data and consumer electronics.  He has written and edited for numerous publications, including the <em>Boston Business Journal</em>, the
<em>Boston Phoenix</em>, <em>Megapixel.Net</em> and <em>Government
Security News</em>. <a href="mailto:john.mello@newsroom.ectnews.com">Email John.</a><br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<!--<span class="st_plusone_hcount" displayText="+1" st_url="https://www.technewsworld.com/story/87006.html" st_title="Quantum Computing Leaps Forward With New 'Gooseberry' Chip"></span>-->
		<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.technewsworld.com/story/87006.html" st_title="Quantum Computing Leaps Forward With New 'Gooseberry' Chip" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/87006.html" st_title="Quantum Computing Leaps Forward With New 'Gooseberry' Chip"></span>
		<span class="st_linkedin_hcount"  st_url="https://www.technewsworld.com/story/87006.html" st_title="Quantum Computing Leaps Forward With New 'Gooseberry' Chip"></span>
		<!--<span class="st_stumbleupon_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/87006.html" st_title="Quantum Computing Leaps Forward With New 'Gooseberry' Chip"></span>-->
		<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/87006.html" st_title="Quantum Computing Leaps Forward With New 'Gooseberry' Chip"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="https://www.technewsworld.com/story/87006.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="https://www.copyright.com/search!detail.action?item=123672089&detailType=basic"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by John P. Mello Jr.</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10401:a-emg_tnw_300x2-1 cc:us s_c:10318,10293 px:0-->
	<table style="width:100%">
<tr>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
</tr>
</table>
	<img class="ct-10401-a-emg_tnw_300x2-1" src="/adsys/count/10401/?nm=a-emg_tnw_300x2-1&amp;ENN_rnd=16123599754271&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10401:a-emg_tnw_300x2-1 cc:us-->
	</div>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10401:a-emg_tnw_300x2-1 cc:us s_c:10401,10318,10293 px:0-->
	<table style="width:100%">
<tr>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
</tr>
</table>
	<img class="ct-10401-a-emg_tnw_300x2-1" src="/adsys/count/10401/?nm=a-emg_tnw_300x2-1&amp;ENN_rnd=16123599759483&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10401:a-emg_tnw_300x2-1 cc:us-->
	</div>
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="//www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="//www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="https://www.ectnews.com/about/newsletters.xhtml">Newsletters</a></td><td align="right"><img src="//www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
	</div>
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 107 crid: 10491:a-nice_q121_600-1 cc:us s_c:10401,10318,10293 px:0-->
	<div class="bbframe"><a href="" onclick=" { ENN_ad_wo(10491,'16123599757550','https://www.ectnews.com/'); return false; }" onmouseover="status='https://get.niceincontact.com/IC-MD-ICMI-Proactive-Contact-Center-Toolkit.html?utm_source=crmbuyer&amp;utm_medium=cpc&amp;utm_content=usa-icmi-toolkit&amp;utm_campaign=NL_Q420_202183_IC-MD_ICMI-Proactive-Contact-Center-Toolkit_AMER-EN'; return true;" onmouseout="status=''; return true;"   ><img src="/images/sda/nice_q121_300x600-1.jpg" width="300" height="600" border="0" alt="Get your contact center ready step-by-step guide" /></a></div>
	<img class="ct-10491-a-nice_q121_600-1" src="/adsys/count/10491/?nm=a-nice_q121_600-1&amp;ENN_rnd=16123599757550&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 107 crid: 10491:a-nice_q121_600-1 cc:us-->
	
	</div>

	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">Should security cameras with facial recognition technology be permitted for use in public places?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="311" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1829" /></td><td>Yes -- Facial recognition technology is an important tool for security, public safety, and to help law enforcement identify criminals and locate missing people.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1830" /></td><td>Not Yet -- The technology could be beneficial but still needs improvement to eliminate misidentification errors that do more harm than good.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="1831" /></td><td>No -- The use of facial recognition technology in public places is an invasion of privacy, a violation of personal rights and freedom, and creates opportunities for fraud, ID theft and other crimes.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	<div class="content-tab border-ect"><a class="content-block-intro" href="https://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87000">
			<a href="http://www.ecommercetimes.com/story/87000.html" >How Videoconferencing Can Put Trade Secrets at Risk</a>
			</div>
			

			<div class="headline-item" id="rhd-87001">
			<a href="http://www.ecommercetimes.com/story/87001.html" >New Administration Seeks $10B Boost for Federal IT Programs</a>
			</div>
			

			<div class="headline-item" id="rhd-86994">
			<a href="http://www.ecommercetimes.com/story/86994.html" >Practicing Productivity to Empower the Workforce</a>
			</div>
			

			<div class="headline-item" id="rhd-86995">
			<a href="http://www.ecommercetimes.com/story/86995.html" >Algolia Acquires MorphL to Advance Marketing Prowess</a>
			</div>
			

			<div class="headline-item" id="rhd-86989">
			<a href="http://www.ecommercetimes.com/story/86989.html" >The New Era of Cashless, Invisible Payments</a>
			</div>
			

			<div class="headline-item" id="rhd-86983">
			<a href="http://www.ecommercetimes.com/story/86983.html" >Coffee Sales 2.0</a>
			</div>
			

			<div class="headline-item" id="rhd-86982">
			<a href="http://www.ecommercetimes.com/story/86982.html" >Consumers Becoming More Tolerant of Chatbots for Certain Tasks</a>
			</div>
			

			<div class="headline-item" id="rhd-86975">
			<a href="http://www.ecommercetimes.com/story/86975.html" >Pet Products and Services Market Takes a Fancy to E-Commerce</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 71 crid: 10294:a-emg_tnw_300-1 cc:us s_c:10401,10318,10491,10293 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10294-a-emg_tnw_300-1" src="/adsys/count/10294/?nm=a-emg_tnw_300-1&amp;ENN_rnd=16123599759526&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 71 crid: 10294:a-emg_tnw_300-1 cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="https://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87003">
			<a href="http://www.crmbuyer.com/story/87003.html" >CRM's Pandemic Performance</a>
			</div>
			

			<div class="headline-item" id="rhd-86999">
			<a href="http://www.crmbuyer.com/story/86999.html" >How to Deploy an Effective Mobile CX Strategy for E-Commerce</a>
			</div>
			

			<div class="headline-item" id="rhd-86991">
			<a href="http://www.crmbuyer.com/story/86991.html" >Misunderstood Loyalty</a>
			</div>
			

			<div class="headline-item" id="rhd-86987">
			<a href="http://www.crmbuyer.com/story/86987.html" >Conversational Platform Trends for 2021</a>
			</div>
			

			<div class="headline-item" id="rhd-86980">
			<a href="http://www.crmbuyer.com/story/86980.html" >Oracle Launches Version 21c</a>
			</div>
			

			<div class="headline-item" id="rhd-86976">
			<a href="http://www.crmbuyer.com/story/86976.html" >Revving Up for CRM in 2021</a>
			</div>
			

			<div class="headline-item" id="rhd-86966">
			<a href="http://www.crmbuyer.com/story/86966.html" >Who Values Value Pricing?</a>
			</div>
			

			<div class="headline-item" id="rhd-86952">
			<a href="http://www.crmbuyer.com/story/86952.html" >Dreamforce and Beyond</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 108 crid: 10491:a-nice_q121_600-1 cc:us s_c:10401,10318,10294,10491,10293 px:0-->
	<div class="bbframe"><a href="" onclick=" { ENN_ad_wo(10491,'16123599756246','https://www.ectnews.com/'); return false; }" onmouseover="status='https://get.niceincontact.com/IC-MD-ICMI-Proactive-Contact-Center-Toolkit.html?utm_source=crmbuyer&amp;utm_medium=cpc&amp;utm_content=usa-icmi-toolkit&amp;utm_campaign=NL_Q420_202183_IC-MD_ICMI-Proactive-Contact-Center-Toolkit_AMER-EN'; return true;" onmouseout="status=''; return true;"   ><img src="/images/sda/nice_q121_300x600-1.jpg" width="300" height="600" border="0" alt="Get your contact center ready step-by-step guide" /></a></div>
	<img class="ct-10491-a-nice_q121_600-1" src="/adsys/count/10491/?nm=a-nice_q121_600-1&amp;ENN_rnd=16123599756246&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 108 crid: 10491:a-nice_q121_600-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="https://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87004">
			<a href="http://www.linuxinsider.com/story/87004.html" >Ubuntu Core 20 Brings Better Industrial IoT Control</a>
			</div>
			

			<div class="headline-item" id="rhd-86993">
			<a href="http://www.linuxinsider.com/story/86993.html" >GeckoLinux Does OpenSuse Better</a>
			</div>
			

			<div class="headline-item" id="rhd-86985">
			<a href="http://www.linuxinsider.com/story/86985.html" >3 Helpful Networking Projects for Your Raspberry Pi</a>
			</div>
			

			<div class="headline-item" id="rhd-86971">
			<a href="http://www.linuxinsider.com/story/86971.html" >How to Buy a Linux-Powered Laptop</a>
			</div>
			

			<div class="headline-item" id="rhd-86953">
			<a href="http://www.linuxinsider.com/story/86953.html" >Get No-Fuss File-Level Crypto With Fscrypt</a>
			</div>
			

			<div class="headline-item" id="rhd-86950">
			<a href="http://www.linuxinsider.com/story/86950.html" >A Mini Browser War in Linux</a>
			</div>
			

			<div class="headline-item" id="rhd-86942">
			<a href="http://www.linuxinsider.com/story/86942.html" >AntiX Linux: Not Pretty but Highly Functional</a>
			</div>
			

			<div class="headline-item" id="rhd-86931">
			<a href="http://www.linuxinsider.com/story/86931.html" >What Does the Penguin Say?</a>
			</div>
			
	</div>
	
	
	<!--ps: 172 crid: 3217:a_sponsored_links cc:us s_c:10401,10318,10294,10491,10293 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">POPULAR RESOURCES</div>
	<div class="content-block-slinks">

				<div class="slink-title">The fast track to global sales</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10466,'16123599759043'); return false; }" onmouseover="status='https://www.digitalriver.com/global-commerce-simplified?utm_source=TradeECT&amp;utm_medium=banner&amp;utm_campaign=SCHMidMarketMagento'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/digriver_60x60.jpg" width="60" height="60" border="0" align="right" />
Convert more international customers by selling like a local with 
Digital River.</a><img class="ct-10466-a-digriv_dec_stl-1mt" src="/adsys/count/10466/?nm=a-digriv_dec_stl-1mt&amp;ENN_rnd=16123599759043&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">What is the ROI of PIM?</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10351,'16123599759043'); return false; }" onmouseover="status='https://www.inriver.com/resources/calculate-your-roi-2/?utm_source=ecommercetimes&amp;utm_medium=onlinemedia&amp;utm_campaign=2020-q1-na-campaign-roi-calculator-ecommercetimestextads'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/inriver_60x60.jpg" width="60" height="60" border="0" align="right" />
Save money and get products to market faster with a PIM. Calculate your ROI now.</a><img class="ct-10351-a-inriver_stl-2" src="/adsys/count/10351/?nm=a-inriver_stl-2&amp;ENN_rnd=16123599759043&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'16123599759043'); return false; }" onmouseover="status='https://www.ectnews.com/perl/ratecard.pl?lead_gen=1'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-instaleads-stl-1" src="/adsys/count/8781/?nm=instaleads-stl-1&amp;ENN_rnd=16123599759043&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=16123599759043&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 172 crid: 3217:a_sponsored_links cc:us-->
	

	<div class="right-bb">
	
	<!--ps: 126 crid: 10294:a-emg_tnw_300-1 cc:us s_c:10401,3217,10318,10294,10491,10293 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10294-a-emg_tnw_300-1" src="/adsys/count/10294/?nm=a-emg_tnw_300-1&amp;ENN_rnd=16123599758950&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 126 crid: 10294:a-emg_tnw_300-1 cc:us-->
	
	</div>
	
	<div class="hslice" id="tnwheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">TechNewsWorld Headlines</div>

	<div class="content-tab border-tnw"><a class="content-block-intro" href="https://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87005">
			<a href="http://www.technewsworld.com/story/87005.html" >Aussies Play Bing Card in Dispute With Google</a>
			</div>
			

			<div class="headline-item" id="rhd-87002">
			<a href="http://www.technewsworld.com/story/87002.html" >Rethinking the Sustainable Electric Automobile</a>
			</div>
			

			<div class="headline-item" id="rhd-86997">
			<a href="http://www.technewsworld.com/story/86997.html" >KrowdFit Gives Fitness Trackers a New Motivational Dimension</a>
			</div>
			

			<div class="headline-item" id="rhd-86998">
			<a href="http://www.technewsworld.com/story/86998.html" >NYC Surveillance Cameras Targeted in Amnesty International Crowdsource Project</a>
			</div>
			

			<div class="headline-item" id="rhd-86996">
			<a href="http://www.technewsworld.com/story/86996.html" >Google Touts Alternative to Crumbling Third-Party Cookies</a>
			</div>
			

			<div class="headline-item" id="rhd-86992">
			<a href="http://www.technewsworld.com/story/86992.html" >High Time for Cyberlaw Enforcement and a Future of Work Strategy</a>
			</div>
			

			<div class="headline-item" id="rhd-86990">
			<a href="http://www.technewsworld.com/story/86990.html" >What IT Leaders Would Do Differently if Faced With Another Crisis</a>
			</div>
			

			<div class="headline-item" id="rhd-86988">
			<a href="http://www.technewsworld.com/story/86988.html" >Microsoft, GM, Cruise Partner on Self-Driving Cars</a>
			</div>
			
	</div>

	</div>

 
	<div class="right-bb">
	
	<!--ps: 221 crid: 10294:a-emg_tnw_300-1 cc:us s_c:10401,3217,10318,10294,10491,10293 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10294-a-emg_tnw_300-1" src="/adsys/count/10294/?nm=a-emg_tnw_300-1&amp;ENN_rnd=16123599751126&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 221 crid: 10294:a-emg_tnw_300-1 cc:us-->
	
	</div>


</div>

</div>



<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 18 crid: 10293:a-emg_tnw_728-1 cc:us s_c:10401,3217,10318,10294,10491,10293 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10293-a-emg_tnw_728-1" src="/adsys/count/10293/?nm=a-emg_tnw_728-1&amp;ENN_rnd=16123599757880&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 18 crid: 10293:a-emg_tnw_728-1 cc:us-->
	
	</div>
	





	
	<div id="lb3" class="lb2">
	
	<!--ps: 164 crid: 10296:a-emg_tnw_300x3-1 cc:us s_c:10401,3217,10318,10294,10491,10293 px:0-->
	<table style="width:100%">
<tr>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: TechNewsWorld, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758477, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</td>
</tr>
</table><br />
	<img class="ct-10296-a-emg_tnw_300x3-1" src="/adsys/count/10296/?nm=a-emg_tnw_300x3-1&amp;ENN_rnd=16123599757711&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 164 crid: 10296:a-emg_tnw_300x3-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="https://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="https://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="https://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="https://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="https://www.ectnews.com/about/newsletters.xhtml">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">E-Commerce Minute</a></li>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Tech News Flash</a></li>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">ECT News Network Weekly</a></li>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Editor's Pick</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsletters.xhtml">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/editorial-calendar.xhtml">Editorial Calendar</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="https://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="https://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2021 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4750620.js"></script>
<!-- End of HubSpot Embed Code -->
</body>
</html>
