<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Amazon's Secret 1492 Health Team Sets Sail | Tech Buzz | TechNewsWorld</title>
	<meta name="title" content="Amazon's Secret 1492 Health Team Sets Sail" />
	<meta name="description" content="A secret Amazon team, dubbed &quot;1492,&quot; reportedly has been working on a skunkworks project devoted entirely to healthcare. The unit has been developing hardware devices and software applications related to electronic medical records, telemedicine and other health-related issues. Amazon's aim is to cover the bases in the healthcare arena, likely a bid to cash in on its massive profit potential." />
	<meta name="keywords" content="healthcare,artificial intelligence,Google" />
	<link rel="shortcut icon" href="/images/tnw_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />
	
	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/tnwscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />
	<link rel="image_src" href="http://www.technewsworld.com/ai/489431/amazon-health.jpg" />

	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-1');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> |  <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'tnw';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2014/tnw-logo.png"  border="0" align="left" alt="TechNewsWorld.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	</div>
	
</div>		
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2014/tnw-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/260x40-tnw.gif" width="260" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png" alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/tech-buzz/">Tech Buzz</a>
	</div>
</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.technewsworld.com/perl/section/computing/">Computing</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/software/">Applications</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/data-management/">Data Management</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/hardware/">Hardware</a>
			<ul>
			<li><a href="http://www.technewsworld.com/perl/section/chips/">Chips</a></li>
			<li><a href="http://www.technewsworld.com/perl/section/personal-computers/">Personal Computers</a></li>
			<li><a href="http://www.technewsworld.com/perl/section/servers/">Servers</a></li>
			</ul>
		</li>
		<li><a href="http://www.technewsworld.com/perl/section/operating-systems/">Operating Systems</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/internet/">Internet</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/internet-of-things/">Internet of Things</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/online-entertainment/">Online Entertainment</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/search-tech/">Search Tech</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/social-networking/">Social Networking</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/web-apps/">Web Apps</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/IT/">IT</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/developers/">Developers</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/it-leadership/">IT Leadership</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/network-management/">Network Management</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/mobile-tech/">Mobile Tech</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/mobile-apps/">Mobile Apps</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/smartphones/">Smartphones</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/tablets/">Tablets</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/wearable-tech/">Wearable Tech</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/wireless-networking/">Wireless Networking</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/reviews/">Reviews</a></li>

	<li><a href="http://www.technewsworld.com/perl/section/tech-security/">Security</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/cyber-security/">Cybersecurity</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/hacking/">Hacking</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/viruses-malware/">Malware</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.technewsworld.com/perl/section/technology/">Technology</a>
		<ul>
		<li><a href="http://www.technewsworld.com/perl/section/audio-video/">Audio/Video</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/emerging-tech/">Emerging Tech</a>
			<ul>
			<li><a href="http://www.technewsworld.com/perl/section/virtual-reality/">Virtual Reality</a></li>
			</ul>
		</li>
		<li><a href="http://www.technewsworld.com/perl/section/gaming/">Gaming</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/home-tech/">Home Tech</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/how-to/">How-To</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/photography/">Photography</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/science/">Science</a>
			<ul>
			<li><a href="http://www.technewsworld.com/perl/section/med-tech/">Health</a></li>
			<li><a href="http://www.technewsworld.com/perl/section/space/">Space</a></li>
			</ul>
		</li>
		<li><a href="http://www.technewsworld.com/perl/section/tech-buzz/">Tech Buzz</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.technewsworld.com/perl/section/transportation/">Transportation</a></li>
		</ul>
	</li>
	<li><a href="/perl/section/tech-blog/">Tech Blog</a></li>
	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>


<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">July 28, 2017 12:17:29 PM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">TechNewsWorld</a> &gt; <a href="/perl/section/tech-buzz/">Tech Buzz <!--tnw--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



<div id="content-main">
	<div class="content-block">
	<!-- content-main -->
	<div id="story">

<h1 class="title">Amazon's Secret 1492 Health Team Sets Sail</h1>
 
<div id="story-byline">
	<!--byline-->By Peter Suciu<!--/byline-->
	<br />
	<!--date-->Jul 28, 2017 11:51 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.technewsworld.com/story/84709.html';
	var ENN_sc_t = 'Amazon\'s%20Secret%201492%20Health%20Team%20Sets%20Sail';
	var ENN_sc_b = 'A%20secret%20Amazon%20team,%20dubbed%20%221492,%22%20reportedly%20has%20been%20working%20on%20a%20skunkworks%20project%20devoted%20entirely%20to%20healthcare.%20The%20unit%20has%20been%20developing%20hardware%20devices%20and%20software%20applications%20related%20to%20electronic%20medical%20records,%20telemedicine%20and%20other%20health-related%20issues.%20Amazon\'s%20aim%20is%20to%20cover%20the%20bases%20in%20the%20healthcare%20arena,%20likely%20a%20bid%20to%20cash%20in%20on%20its%20massive%20profit%20potential.';
	ENN_a_sview('peter_suciu',84709);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="amazon-1492-health" src="/article_images/story_graphics_xlarge/xl-2016-amazon-rumor-1.jpg" width="620" height="350" border="0" /></div>

<div id="story-body"><p class="story-body">A secret Amazon team, dubbed "1492," has been working on a skunkworks project devoted entirely to healthcare, CNBC reported Thursday. The unit has been developing hardware devices and software applications related to electronic medical records, telemedicine and other health-related issues.</p>
<p>The "1492" moniker refers to the year that Christopher Columbus made his voyage to the Americas, but perhaps the Amazon team missed the irony that Columbus actually did not realize he had "discovered" a new continent and thought he was somewhere else.</p>
<p>Nonetheless, it's clear that Amazon's aim is to cover the bases in the healthcare arena, likely a bid to cash in on the sector's massive profit potential.</p>
<p>The greater U.S. healthcare market experienced double digital growth from 2000 to 2011, with an increase in U.S. revenue from US$1.2 trillion to $2.3 trillion, according to the Centers for Disease Control. That figure likely will grow at an increasing rate as healthcare costs in America continue to skyrocket.

</p>
<h2 class="subhead">
Full Coverage
</h2>
<p>

One of the goals of Amazon's 1492 team appears to be ensuring that Amazon develops a foothold in multiple segments of the lucrative healthcare industry. The latest news builds on an earlier announcement that Amazon has been exploring the possibility of selling pharmaceuticals.</p>
<p>The 1492 team reportedly has been working on ways to streamline medical records management, so as to make the information available to consumers and doctors more readily. In addition, it reportedly has been considering a plan that could improve U.S. healthcare for those with limited access to a doctor. It could include the development of a new telemedicine platform that would allow patients to have virtual consultations with doctors.</p>
<p>Amazon is not entirely new to the medical world, as it already has developed health applications. The next step could be greater connectivity options between its medical devices and other proprietary products, such as its artificial intelligence assistant, Alexa.</p>
<p>"Healthcare is the biggest sector in the economy and ripe for innovation," said Roger Entner, principal analyst at <a class="story-keyword-offsite" href="http://www.reconanalytics.com" onclick="window.open('http://www.reconanalytics.com'); return false;">Recon Analytics</a>.</p>
<p>"Nobody spends more on healthcare than the U.S.,while many countries have significantly better outcomes for their citizens than the U.S.," he told TechNewsWorld.

</p>
<h2 class="subhead">
Healthy Market
</h2>
<p>

Amazon is not the only company that has been exploring opportunities in the world of healthcare. Apple, Google and Microsoft each have launched their own initiatives.</p>
<p>"It makes sense for all these companies to be investing in AI for healthcare, because along with AI in transportation, AI in healthcare will change society," said Jim McGregor, principal analyst at <a class="story-keyword-offsite" href="http://www.tiriasresearch.com/" onclick="window.open('http://www.tiriasresearch.com/'); return false;">Tirias Research</a>.</p>
<p>With access to all the medical scans, diagnoses and feed information that is available from the major healthcare providers, artificial intelligence would do a better job in some respects than a human, he told TechNewsWorld.</p>
<p>"With its massive data centers and AI capabilities, Amazon is well positioned to be a leader in this area, but it needs to get access to the data, which has been the biggest challenge," added McGregor. "Note that it's only been within the last decade that the majority of medical information has transitioned to electronic form, so it would have been almost impossible to do before."

</p>
<h2 class="subhead">
Cloud Computing and Healthcare
</h2>
<p>

With advances in the archiving of digital information and deep learning, the time could be right to leverage AI for healthcare. However, regulations and privacy concerns could be major challenges, at least in the short term.</p>
<p>"Unfortunately, many healthcare providers are trying to maintain control of all this data," said McGregor.</p>
<p>"In the U.S., in particular, healthcare providers hide behind HIPAA regulations, which state that you need to keep the patient's personal information private, not that you can't share the anonymized information," he added.</p>
<p>Healthcare organizations would have to be persuaded to share their data, even though doing so would leverage a third-party service provider like Amazon. Would the healthcare industry even consider such cooperation?</p>
<p>"Up to now, the answer has been no -- but it could significantly lower their costs and improve the quality of services provided," added McGregor.</p>
<p>In the long term, "it will take an independent third party like Amazon to maximize the benefits of AI in healthcare," he suggested.</p>
<p>That is why the various players are entering this very controlled market -- one that has both potential and hurdles -- so cautiously.</p>
<p>"We are so early in the digitization of healthcare that nobody is really leading," said Recon Analytics' Entner.</p>
<p>"There is definitely demand, but everyone needs to buy in for it to work for everyone," he said. "The reason why everyone is flocking to it is market size, but the obvious fact is that it can be done better, and nobody is doing it remotely right."
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>Peter Suciu</strong> has been an ECT News Network reporter since 2012. His areas of focus include cybersecurity, mobile phones, displays, streaming media, pay TV and autonomous vehicles. He has written and edited for numerous publications and websites, including <em>Newsweek</em>, <em>Wired</em> and FoxNews.com.
<a href="mailto:peter.suciu@newsroom.ectnews.com">Email Peter.</a><br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.technewsworld.com/story/84709.html" st_title="Amazon's Secret 1492 Health Team Sets Sail"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.technewsworld.com/story/84709.html" st_title="Amazon's Secret 1492 Health Team Sets Sail" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.technewsworld.com/story/84709.html" st_title="Amazon's Secret 1492 Health Team Sets Sail"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.technewsworld.com/story/84709.html" st_title="Amazon's Secret 1492 Health Team Sets Sail"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.technewsworld.com/story/84709.html" st_title="Amazon's Secret 1492 Health Team Sets Sail"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.technewsworld.com/story/84709.html" st_title="Amazon's Secret 1492 Health Team Sets Sail"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.technewsworld.com/story/84709.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_TechNewsWorld&servicename=all&issn=4780029&date=2007&WT.mc_id=Pub_TechNewsWorld"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84709">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by Peter Suciu</a></span></div></p>
 
 


 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->	
	</div>
	
	
	
	
	<div class="right-bb">
	
	</div>

	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">How do you feel about shopping for your next new phone?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="126" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="700" /></td><td>I can't wait for the new iPhone.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="701" /></td><td>I'm eagerly awaiting the Galaxy Note 8.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="702" /></td><td>I enjoy shopping for a great bargain, not necessarily a new model.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="703" /></td><td>I dislike the phone shopping experience -- it's too confusing.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="704" /></td><td>Phones have become boring -- I wish I could get excited.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="705" /></td><td>Switching phones is monumentally inconvenient and annoying.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84708">
			<a href="http://www.ecommercetimes.com/story/84708.html" >Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme</a>
			</div>
			

			<div class="headline-item" id="rhd-84703">
			<a href="http://www.ecommercetimes.com/story/84703.html" >How Amazon Is Transforming Retail</a>
			</div>
			

			<div class="headline-item" id="rhd-84699">
			<a href="http://www.ecommercetimes.com/story/84699.html" >Facebook to Launch Paywall in Response to Publisher Pushback</a>
			</div>
			

			<div class="headline-item" id="rhd-84696">
			<a href="http://www.ecommercetimes.com/story/84696.html" >FTC to Take a Gander at Amazon's Discount Pricing Practices</a>
			</div>
			

			<div class="headline-item" id="rhd-84693">
			<a href="http://www.ecommercetimes.com/story/84693.html" >New Cybersecurity Policy Will Impact Federal IT Market</a>
			</div>
			

			<div class="headline-item" id="rhd-84690">
			<a href="http://www.ecommercetimes.com/story/84690.html" >V2V's Place in an Increasingly Connected World</a>
			</div>
			

			<div class="headline-item" id="rhd-84685">
			<a href="http://www.ecommercetimes.com/story/84685.html" >Facebook Launches 'Discover Growth' Global B2B Ad Campaign</a>
			</div>
			

			<div class="headline-item" id="rhd-84681">
			<a href="http://www.ecommercetimes.com/story/84681.html" >Trump's Plan to Make Government IT Great</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84707">
			<a href="http://www.crmbuyer.com/story/84707.html" >Changing B2B Marketplace Calls for New Sales Skills</a>
			</div>
			

			<div class="headline-item" id="rhd-84700">
			<a href="http://www.crmbuyer.com/story/84700.html" >Sage Buys Intacct</a>
			</div>
			

			<div class="headline-item" id="rhd-84698">
			<a href="http://www.crmbuyer.com/story/84698.html" >Zoho Launches All-in-One Business Suite for SMBs</a>
			</div>
			

			<div class="headline-item" id="rhd-84694">
			<a href="http://www.crmbuyer.com/story/84694.html" >Elon Musk: Luddite?</a>
			</div>
			

			<div class="headline-item" id="rhd-84691">
			<a href="http://www.crmbuyer.com/story/84691.html" >SEO, SEM Rule Retailers' Marketing Budgets</a>
			</div>
			

			<div class="headline-item" id="rhd-84678">
			<a href="http://www.crmbuyer.com/story/84678.html" >3 Keys to Customer Satisfaction: Speed, Efficiency, Knowledge</a>
			</div>
			

			<div class="headline-item" id="rhd-84683">
			<a href="http://www.crmbuyer.com/story/84683.html" >A New Service Model</a>
			</div>
			

			<div class="headline-item" id="rhd-84677">
			<a href="http://www.crmbuyer.com/story/84677.html" >Free AI Chatbot Goes to Bat for Beleaguered Consumers</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84704">
			<a href="http://www.linuxinsider.com/story/84704.html" >SparkyLinux 5: Great All-Purpose Distro for Confident Linux Users</a>
			</div>
			

			<div class="headline-item" id="rhd-84697">
			<a href="http://www.linuxinsider.com/story/84697.html" >Microsoft Releases Long-Awaited Security Tool, Sets Linux Preview</a>
			</div>
			

			<div class="headline-item" id="rhd-84686">
			<a href="http://www.linuxinsider.com/story/84686.html" >Open Source Flaw 'Devil's Ivy' Puts Millions of IoT Devices at Risk</a>
			</div>
			

			<div class="headline-item" id="rhd-84689">
			<a href="http://www.linuxinsider.com/story/84689.html" >CoreOS, OCI Unveil Controversial Open Container Industry Standard</a>
			</div>
			

			<div class="headline-item" id="rhd-84684">
			<a href="http://www.linuxinsider.com/story/84684.html" >Microsoft Rolls Out Linux Support in SQL Server 2017 Release Candidate</a>
			</div>
			

			<div class="headline-item" id="rhd-84675">
			<a href="http://www.linuxinsider.com/story/84675.html" >SharkLinux OS Is Destined for Success</a>
			</div>
			

			<div class="headline-item" id="rhd-84674">
			<a href="http://www.linuxinsider.com/story/84674.html" >Fedora 26 Powers Up Cloud, Server, Workstation Systems</a>
			</div>
			

			<div class="headline-item" id="rhd-84663">
			<a href="http://www.linuxinsider.com/story/84663.html" >Microsoft Makes Room for Ubuntu at Windows Store</a>
			</div>
			
	</div>
	
	

	<div class="right-bb">
	
	</div>
	
	<div class="hslice" id="tnwheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">TechNewsWorld Headlines</div>

	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84706">
			<a href="http://www.technewsworld.com/story/84706.html" >Flash Flames Out - but It Will Smolder for a While</a>
			</div>
			

			<div class="headline-item" id="rhd-84702">
			<a href="http://www.technewsworld.com/story/84702.html" >Who's Right About AI? Musk's Dire Warnings Meet Zuckerberg's Cheerful Optimism</a>
			</div>
			

			<div class="headline-item" id="rhd-84701">
			<a href="http://www.technewsworld.com/story/84701.html" >Facebook Adds Hardware, Software Vetting and 4K to 360 Live</a>
			</div>
			

			<div class="headline-item" id="rhd-84695">
			<a href="http://www.technewsworld.com/story/84695.html" >Microsoft Adds AI to HoloLens Silicon</a>
			</div>
			

			<div class="headline-item" id="rhd-84692">
			<a href="http://www.technewsworld.com/story/84692.html" >The 5 Technologies We Need to Change the World</a>
			</div>
			

			<div class="headline-item" id="rhd-84687">
			<a href="http://www.technewsworld.com/story/84687.html" >Cortana Makes Smart Thermostat a Glas Act</a>
			</div>
			

			<div class="headline-item" id="rhd-84688">
			<a href="http://www.technewsworld.com/story/84688.html" >Has Photobucket Painted Itself Into a Corner?</a>
			</div>
			

			<div class="headline-item" id="rhd-84682">
			<a href="http://www.technewsworld.com/story/84682.html" >Google's Ugly Duckling Glass Becomes Enterprise Swan</a>
			</div>
			
	</div>

	</div>

 
	<div class="right-bb">
	
	</div>


</div>

</div>



<div id="content-bottom">

<a name="inside-site"></a>

	





	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
