<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="shortcut icon" href="https://www.technewsworld.com/wp-content/themes/technewsworld/images/tnw_favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.technewsworld.com/feed/" />
<title>
New Software Vulnerability Zeroes In on Microsoft Programs | TechNewsWorld</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- WA PLUGIN HEADER SCRIPT--><script type="text/javascript">
            function setWaPositionCookie(cname, cvalue, exdays) {
              var d = new Date();
              d.setTime(d.getTime() + (exdays * 60 * 60 * 1000));
              var expires = "expires="+d.toUTCString();
              caFullValue = JSON.parse(cvalue);

              if(typeof caFullValue.expires == "undefined"){
                caFullValue.expires = expires;
              }else{
                expires = caFullValue.expires;
              }

              document.cookie = cname + "=" + JSON.stringify(caFullValue) + ";" + expires + ";path=/";
            }

            function setWaLocationCookie(cname, cvalue) {
              var d = new Date();
              d.setTime(d.getTime() + (30 * 60 * 60 * 1000));
              var expires = "expires="+d.toUTCString();
              document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            }

          </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New Software Vulnerability Zeroes In on Microsoft Programs | TechNewsWorld</title>
	<meta name="description" content="Microsoft has officially recognized the vulnerability (CVE-2022-30190) and issued workarounds to mitigate the flaw." />
	<link rel="canonical" href="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Software Vulnerability Zeroes In on Microsoft Programs" />
	<meta property="og:description" content="A “Zero Day” vulnerability in a Windows tool that hackers have been exploiting through poisoned Word documents has been discovered. Microsoft officially recognized the vulnerability and issued workarounds to mitigate the flaw." />
	<meta property="og:url" content="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" />
	<meta property="og:site_name" content="TechNewsWorld" />
	<meta property="article:published_time" content="2022-06-01T11:00:17+00:00" />
	<meta property="article:modified_time" content="2022-06-01T01:13:06+00:00" />
	<meta property="og:image" content="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/microsoft-word.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="520" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="publisher" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.technewsworld.com/#organization","name":"TechNewsWorld","url":"https://www.technewsworld.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.technewsworld.com/#/schema/logo/image/","url":"https://www.technewsworld.com/wp-content/uploads/sites/3/2021/09/tnw_favicon-3.png","contentUrl":"https://www.technewsworld.com/wp-content/uploads/sites/3/2021/09/tnw_favicon-3.png","width":48,"height":48,"caption":"TechNewsWorld"},"image":{"@id":"https://www.technewsworld.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.technewsworld.com/#website","url":"https://www.technewsworld.com/","name":"TechNewsWorld","description":"All Tech - All The Time","publisher":{"@id":"https://www.technewsworld.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.technewsworld.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html#primaryimage","url":"https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/microsoft-word.jpg","contentUrl":"https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/microsoft-word.jpg","width":1000,"height":520},{"@type":"WebPage","@id":"https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html#webpage","url":"https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html","name":"New Software Vulnerability Zeroes In on Microsoft Programs | TechNewsWorld","isPartOf":{"@id":"https://www.technewsworld.com/#website"},"primaryImageOfPage":{"@id":"https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html#primaryimage"},"datePublished":"2022-06-01T11:00:17+00:00","dateModified":"2022-06-01T01:13:06+00:00","description":"Microsoft has officially recognized the vulnerability (CVE-2022-30190) and issued workarounds to mitigate the flaw.","breadcrumb":{"@id":"https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.technewsworld.com/"},{"@type":"ListItem","position":2,"name":"New Software Vulnerability Zeroes In on Microsoft Programs"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechNewsWorld &raquo; New Software Vulnerability Zeroes In on Microsoft Programs Comments Feed" href="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html/feed" />
<link rel='stylesheet' id='ajax-auth-style-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/ajax-auth-style.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.technewsworld.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.technewsworld.com/wp-content/plugins/wp-polls/polls-css.css?ver=9.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.technewsworld.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.technewsworld.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.technewsworld.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-style-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/style.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-bootstrap-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/bootstrap.min.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-animate-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/animate.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-carousel-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/owl.carousel.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-prettyPhoto-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/prettyPhoto.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-custom-css'  href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/custom.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa-custom-style-css'  href='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/css/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa-colorbox-style-css'  href='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/css/colorbox.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.technewsworld.com/wp-content/uploads/sites/3/pum/pum-site-styles-3.css?generated=1649335401&#038;ver=1.16.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-auth-script-js-extra'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.technewsworld.com","loginsurl":"https:\/\/www.technewsworld.com\/story\/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html?rss=1","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/ajax-auth-script.js?ver=52db96e343d32dcbd3c13a767509496b' id='ajax-auth-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/admin-js-affiliatlink.js?ver=52db96e343d32dcbd3c13a767509496b' id='affiliatlink-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=52db96e343d32dcbd3c13a767509496b' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/jquery.validate.js?ver=52db96e343d32dcbd3c13a767509496b' id='validate-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/moment.min.js?ver=52db96e343d32dcbd3c13a767509496b' id='moment-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/jquery.prettyPhoto.js?ver=52db96e343d32dcbd3c13a767509496b' id='prettyPhoto-script-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://kit.fontawesome.com/0034536b5b.js' id='font-awesome-official-js'></script>
<link rel="https://api.w.org/" href="https://www.technewsworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.technewsworld.com/wp-json/wp/v2/posts/176806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.technewsworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.technewsworld.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.technewsworld.com/?p=176806' />
<link rel="alternate" type="application/json+oembed" href="https://www.technewsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technewsworld.com%2Fstory%2Fnew-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technewsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technewsworld.com%2Fstory%2Fnew-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.technewsworld.com/?wordfence_lh=1&hid=9EC57262FF535701F71417B1AF778899');
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-P39GFSTEBJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-P39GFSTEBJ');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9357282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9357282-1');
</script>
<!-- End Google Analytics -->
<!-- AdSense -->
<script data-ad-client="ca-pub-9033170205386889" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End AdSense -->
<!-- Bombora -->
<script>
(function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '82421';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
})(window,document,'script');
</script>
<!-- End Bombora --></head>
<!--/head-->
<body class="post-template-default single single-post postid-176806 single-format-standard">   
    
    <a href="javascript:" id="return-to-top"><i class="fas fa-angle-up"></i></a>
    <!-- header -->
    <header>
        <div class="tophdr">
        <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 200 crid: 10659:a-leadgen-tnw-topnav-2 cc: s_c:10659,10342,10328,10319 px:0--><div class="cls-1654092274"> <div class="wa-ad-display-wrap wa-ads-200" style="display: inline-block;" data-adposition="200" data-adname="TNW-TOPNAV"><style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #323232 !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;font-size:18px;padding:10px 0px;font-weight:400;font-family:roboto,verdana;letter-spacing:2px;"><a href="" onclick="ENN_ad_wo(10659,'16540922741314','2459a62e00'); return false; " >Our Full-Service Marketing Programs Deliver Sales-Ready Tech Industry Leads » Learn More</a></div> </div>  </div> <!--/ps: 200 crid: 10659:a-leadgen-tnw-topnav-2 cc: -->          
        </div>
        <div class="hdr-top for-desk">
            <div class="container">
                <div class="d-sm-flex align-items-center justify-content-between">
                    <div class="signin">
                        <ul>
                                                            
                                <li>Welcome Guest</li>
                                <li><a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin"> Sign In</a></li>
                                                        
                        </ul>
                    </div>
                    
                    <div class="signin">                       
                        <div class="menu-top-header-container"><ul id="menu-top-header" class="menu"><li id="menu-item-59245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59245"><a href="https://www.ecommercetimes.com/">E-BUSINESS</a></li>
                        <li id="menu-item-59246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59246"><a href="https://www.technewsworld.com/">TECHNOLOGY</a></li>
                        <li id="menu-item-59247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59247"><a href="https://www.crmbuyer.com/">CRM</a></li>
                        <li id="menu-item-59248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59248"><a href="https://www.linuxinsider.com/">LINUX</a></li>
                        <li id="menu-item-59249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59249"><a href="https://www.ectnews.com/">ECTNEWS.COM</a></li>
                        </ul></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="hdr-bttm">
                <div class="hdr-logo"><a href="https://www.technewsworld.com">
                    

                                            <img src="https://technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="TechNewsWorld home"/>
                                        </a>
                </div>
                <div class="d-flex align-items-center">
				<a href="javascript:void(0)" class="menu-sec2 mob-kk forMob" onclick="mega_openNav()">
					<div class="bar">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</a>
                    <div class="main_menu" id="mySidenav">
                        <div class="for-mob">
                            <div class="hdr-top">
                                <div class="container">
                                    <div class="d-sm-flex align-items-center justify-content-between">
                                        <div class="signin">
                                            <ul>
                                                    
                                                    <li>Welcome Guest</li>
                                                    <li><a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin"> Sign In</a></li>
                                                                            
                                            </ul>
                                        </div>
                                        
                                        <div class="signin">
                                            <div class="menu-top-header-container"><ul id="menu-top-header" class="menu"><li id="menu-item-59245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59245"><a href="https://www.ecommercetimes.com/">E-BUSINESS</a></li>
<li id="menu-item-59246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59246"><a href="https://www.technewsworld.com/">TECHNOLOGY</a></li>
<li id="menu-item-59247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59247"><a href="https://www.crmbuyer.com/">CRM</a></li>
<li id="menu-item-59248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59248"><a href="https://linuxinsider.com/">LINUX</a></li>
<li id="menu-item-59249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59249"><a href="https://www.ectnews.com/">ECTNEWS.COM</a></li>
</ul></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="mobile_menu"><ul>
                            <li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/computing">Computing</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/enterprise-it/applications">Applications</a></li>

<li><a href="https://www.technewsworld.com/section/computing/data-management">Data Management</a></li>

<li class="has-children"><a href="https://www.technewsworld.com/section/computing/hardware">Hardware</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/computing/hardware/chips">Chips</a></li>

<li><a href="https://www.technewsworld.com/section/computing/hardware/personal-computers">Personal Computers</a></li>

<li><a href="https://www.technewsworld.com/section/computing/hardware/servers">Servers</a></li>
</ul></li>

<li><a href="https://www.technewsworld.com/section/computing/operating-systems">Operating Systems</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/internet">Internet</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/internet/internet-of-things">Internet of Things</a></li>

<li><a href="https://www.technewsworld.com/section/internet/online-entertainment">Online Entertainment</a></li>

<li><a href="https://www.technewsworld.com/section/internet/search-tech">Search Tech</a></li>

<li><a href="https://www.technewsworld.com/section/internet/social-networking">Social Networking</a></li>

<li><a href="https://www.technewsworld.com/section/internet/web-apps">Web Apps</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/it">IT</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/it/developers">Developers</a></li>

<li><a href="https://www.technewsworld.com/section/it/it-leadership">IT Leadership</a></li>

<li><a href="https://www.technewsworld.com/section/it/network-management">Network Management</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/mobile-tech">Mobile Tech</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/mobile-tech/mobile-apps">Mobile Apps</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/smartphones">Smartphones</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/tablets">Tablets</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/wearable-tech">Wearable Tech</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/wireless-networking">Wireless Networking</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/security">Security</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a></li>

<li><a href="https://www.technewsworld.com/section/security/hacking">Hacking</a></li>

<li><a href="https://www.technewsworld.com/section/security/malware">Malware</a></li>

<li><a href="https://www.technewsworld.com/section/security/privacy">Privacy</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/tech-blog">Tech Blog</a></h4>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/technology">Technology</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/technology/audio-video">Audio/Video</a></li>

<li class="has-children"><a href="https://www.technewsworld.com/section/technology/emerging-tech">Emerging Tech</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a></li>

<li><a href="https://www.technewsworld.com/section/technology/emerging-tech/virtual-reality">Virtual Reality</a></li>
</ul></li>

<li><a href="https://www.technewsworld.com/section/technology/gaming">Gaming</a></li>

<li><a href="https://www.technewsworld.com/section/technology/home-tech">Home Tech</a></li>

<li><a href="https://www.technewsworld.com/section/technology/how-to">How To</a></li>

<li><a href="https://www.technewsworld.com/section/technology/photography">Photography</a></li>

<li class="has-children"><a href="https://www.technewsworld.com/section/technology/science">Science</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/science/health">Health</a></li>

<li><a href="https://www.technewsworld.com/section/technology/science/space">Space</a></li>
</ul></li>

<li><a href="https://www.technewsworld.com/section/technology/tech-buzz">Tech Buzz</a></li>

<li><a href="https://www.technewsworld.com/section/business/tech-law">Tech Law</a></li>

<li><a href="https://www.technewsworld.com/section/technology/transportation">Transportation</a></li>

<li><a href="https://www.technewsworld.com/section/technology/women-in-tech">Women In Tech</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/most-popular">Most Popular</a></h4>
</li><li class="nav_wrapper"><h4><a href="https://www.ectnews.com/about/newsletters">Newsletters</a></h4>
<ul>
<li><a href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">E-Commerce Minute</a></li>

<li><a href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Tech News Flash</a></li>

<li><a href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">ECT News Network Weekly</a></li>

<li><a href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Editor's Pick</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/rate-card-request">Advertise</a></h4>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/lead-generation-services">Lead Generation</a></h4>
</li>                            </ul></div>
                        </div>
                        <div class="menu-primary-menu-container"><ul class="list-inline m-0"><li id="menu-item-176418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176418 list-inline-item"><a href="https://www.technewsworld.com/section/computing">Computing</a></li>
<li id="menu-item-176416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176416 list-inline-item"><a href="https://www.technewsworld.com/section/internet">Internet</a></li>
<li id="menu-item-176420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176420 list-inline-item"><a href="https://www.technewsworld.com/section/it">IT</a></li>
<li id="menu-item-176419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176419 list-inline-item"><a href="https://www.technewsworld.com/section/mobile-tech">Mobile Tech</a></li>
<li id="menu-item-176421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176421 list-inline-item"><a href="https://www.technewsworld.com/section/reviews">Reviews</a></li>
<li id="menu-item-176417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-176417 list-inline-item"><a href="https://www.technewsworld.com/section/security">Security</a></li>
<li id="menu-item-176422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176422 list-inline-item"><a href="https://www.technewsworld.com/section/tech-blog">Tech Blog</a></li>
<li id="menu-item-176423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176423 list-inline-item"><a href="https://www.technewsworld.com/section/technology">Technology</a></li>
<li id="menu-item-59250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59250 list-inline-item"><a href="https://www.technewsworld.com/most-popular">Most Popular</a></li>
<li id="menu-item-59252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59252 list-inline-item"><a href="https://www.ectnews.com/about/newsletters">Newsletters</a></li>
</ul></div>                        <div class="for-sticky">
                            <div class="d-flex align-items-center justify-content-between">
                                <h1 class="page-heading">
                                    <a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a>                                </h1>
                                <form action="https://www.technewsworld.com/" class="srch-frm" method="get">
                                    <input id="search" name="s" type="text" placeholder="Search">
                                    <input id="search_submit" value="Rechercher" type="submit">
                                </form>
								<a href="javascript:void(0)" class="menu-sec2 sticky-menu-sec2" onclick="mega_openNav()">
								<div class="bar">
									<span></span>
									<span></span>
									<span></span>
								</div>
								</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="srch-sec ---">
            <div class="container">
                <div class="d-sm-flex align-items-center justify-content-between">
                    <h1 class="page-heading"><a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a></h1>

                    
                        <form action="https://www.technewsworld.com/" class="srch-frm" method="get">
                            <input id="search" name="s" type="text" placeholder="Search">
                            <input id="search_submit" value="Rechercher" type="submit">
                        </form>
                     

					<a href="javascript:void(0)" class="menu-sec2 mob-kk" onclick="mega_openNav()">
                        <div class="bar">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
					</a>
                </div>
            </div>
        </div>
		
		<div class="mega-menu">
        <div class="container-fluid">
		    <div class="row">
		      	<div class="col-lg-12">
					<div class="signin mega-signin">
						<ul>
														    
								<li>Welcome Guest</li>
								<li><a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin"> Sign In</a></li>
							                            
						</ul>
					</div>
					<div class="entertain-logo forMob">
						<a href="https://www.technewsworld.com">
															<img src="https://technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="TechNewsWorld home" width="150"/>
													</a>
					</div>
					<span class="megamenu-close" onclick="mega_closeNav()">&#10005;</span>
				</div>
            </div>
        </div>
		    <!-- your html here -->
            <header class="entertain-header">
            <div class="container-fluid">
            <div class="row">
                <div class="col-md-12">					
                    <div class="entertain-wrap">						
                        <div class="entertain-logo">
                            <a href="https://www.technewsworld.com">
                                                                    <img src="https://technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="TechNewsWorld home"/>
                                                            </a>
                        </div>
						
						<div class="forMob">														
							<div class="entertain-rightList signin">
								<div class="menu-top-header-container"><ul id="menu-top-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59245"><a href="https://www.ecommercetimes.com/">E-BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59246"><a href="https://www.technewsworld.com/">TECHNOLOGY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59247"><a href="https://www.crmbuyer.com/">CRM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59248"><a href="https://linuxinsider.com/">LINUX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59249"><a href="https://www.ectnews.com/">ECTNEWS.COM</a></li>
</ul></div>							</div>
						</div> <!-- forMob(End) -->
						
                    </div>
                </div>
            </div>
            </div>
            </header>

            <section class="entertainSec">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-md-12">
                                                        <div class="entertainTab tab-wrap">
                            
                            <!-- tab(Start) -->
                            <div class="tabLeft">
                            <div class="tabSearch">
                                <h6>&nbsp;</h6>
                                <div class="tabFrom">
                                    <form action="https://www.technewsworld.com/" class="srch-frm" method="get">
                                        <input type="text" name="s" class="from-control" placeholder="Search">
                                        <button type="submit" class="tabSearch-btn"><i class="fa fa-search"></i></button>
                                    </form>
                                </div>
                            </div>
					<ul class="nav nav-pills">
					<li class="parent_176369" onClick="cloase_class(176369)">
<a data-toggle="pill" href="#computing">Computing <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="parent_176377" onClick="cloase_class(176377)">
<a data-toggle="pill" href="#internet">Internet <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="parent_176383" onClick="cloase_class(176383)">
<a data-toggle="pill" href="#it">IT <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
<li class="parent_176387" onClick="cloase_class(176387)">
<a data-toggle="pill" href="#mobile-tech">Mobile Tech <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="parent_176393" onClick="cloase_class(176393)">
<a data-toggle="pill" href="#security">Security <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://www.technewsworld.com/section/tech-blog">Tech Blog</a>
</li>
<li class="parent_176400" onClick="cloase_class(176400)">
<a data-toggle="pill" href="#technology">Technology <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://www.technewsworld.com/most-popular">Most Popular</a>
</li>
<li class="parent_93003" onClick="cloase_class(93003)">
<a data-toggle="pill" href="#newsletters">Newsletters <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://www.technewsworld.com/rate-card-request">Advertise</a>
</li>
<li>
<a href="https://www.technewsworld.com/lead-generation-services">Lead Generation</a>
</li>
</ul>
                            
                            <div class="forMob">

                                <div class="entertain-rightList">
                                                                    </div>
                            </div>

                            </div><!-- tabLeft(End) -->
                            <div class="tab-content tabRight">
							
						<div id="computing" class="tab-pane fade in active tab_child_176369"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176369)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Computing</h3><a href="https://www.technewsworld.com/section/computing">See all Computing</a></div><ul>
<li><a href="https://www.technewsworld.com/section/enterprise-it/applications">Applications</a></li>

<li><a href="https://www.technewsworld.com/section/computing/data-management">Data Management</a></li>

<li class="has-children"><a href="https://www.technewsworld.com/section/computing/hardware">Hardware</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/computing/hardware/chips">Chips</a></li>

<li><a href="https://www.technewsworld.com/section/computing/hardware/personal-computers">Personal Computers</a></li>

<li><a href="https://www.technewsworld.com/section/computing/hardware/servers">Servers</a></li>
</ul></li>

<li><a href="https://www.technewsworld.com/section/computing/operating-systems">Operating Systems</a></li>
</ul>
</div></div>
<div id="internet" class="tab-pane fade  tab_child_176377"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176377)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Internet</h3><a href="https://www.technewsworld.com/section/internet">See all Internet</a></div><ul>
<li><a href="https://www.technewsworld.com/section/internet/internet-of-things">Internet of Things</a></li>

<li><a href="https://www.technewsworld.com/section/internet/online-entertainment">Online Entertainment</a></li>

<li><a href="https://www.technewsworld.com/section/internet/search-tech">Search Tech</a></li>

<li><a href="https://www.technewsworld.com/section/internet/social-networking">Social Networking</a></li>

<li><a href="https://www.technewsworld.com/section/internet/web-apps">Web Apps</a></li>
</ul>
</div></div>
<div id="it" class="tab-pane fade  tab_child_176383"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176383)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>IT</h3><a href="https://www.technewsworld.com/section/it">See all IT</a></div><ul>
<li><a href="https://www.technewsworld.com/section/it/developers">Developers</a></li>

<li><a href="https://www.technewsworld.com/section/it/it-leadership">IT Leadership</a></li>

<li><a href="https://www.technewsworld.com/section/it/network-management">Network Management</a></li>
</ul>
</div></div>
<div id="mobile-tech" class="tab-pane fade  tab_child_176387"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176387)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Mobile Tech</h3><a href="https://www.technewsworld.com/section/mobile-tech">See all Mobile Tech</a></div><ul>
<li><a href="https://www.technewsworld.com/section/mobile-tech/mobile-apps">Mobile Apps</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/smartphones">Smartphones</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/tablets">Tablets</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/wearable-tech">Wearable Tech</a></li>

<li><a href="https://www.technewsworld.com/section/mobile-tech/wireless-networking">Wireless Networking</a></li>
</ul>
</div></div>
<div id="security" class="tab-pane fade  tab_child_176393"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176393)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Security</h3><a href="https://www.technewsworld.com/section/security">See all Security</a></div><ul>
<li><a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a></li>

<li><a href="https://www.technewsworld.com/section/security/hacking">Hacking</a></li>

<li><a href="https://www.technewsworld.com/section/security/malware">Malware</a></li>

<li><a href="https://www.technewsworld.com/section/security/privacy">Privacy</a></li>
</ul>
</div></div>
<div id="technology" class="tab-pane fade  tab_child_176400"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176400)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Technology</h3><a href="https://www.technewsworld.com/section/technology">See all Technology</a></div><ul>
<li><a href="https://www.technewsworld.com/section/technology/audio-video">Audio/Video</a></li>

<li class="has-children"><a href="https://www.technewsworld.com/section/technology/emerging-tech">Emerging Tech</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a></li>

<li><a href="https://www.technewsworld.com/section/technology/emerging-tech/virtual-reality">Virtual Reality</a></li>
</ul></li>

<li><a href="https://www.technewsworld.com/section/technology/gaming">Gaming</a></li>

<li><a href="https://www.technewsworld.com/section/technology/home-tech">Home Tech</a></li>

<li><a href="https://www.technewsworld.com/section/technology/how-to">How To</a></li>

<li><a href="https://www.technewsworld.com/section/technology/photography">Photography</a></li>

<li class="has-children"><a href="https://www.technewsworld.com/section/technology/science">Science</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/science/health">Health</a></li>

<li><a href="https://www.technewsworld.com/section/technology/science/space">Space</a></li>
</ul></li>

<li><a href="https://www.technewsworld.com/section/technology/tech-buzz">Tech Buzz</a></li>

<li><a href="https://www.technewsworld.com/section/business/tech-law">Tech Law</a></li>

<li><a href="https://www.technewsworld.com/section/technology/transportation">Transportation</a></li>

<li><a href="https://www.technewsworld.com/section/technology/women-in-tech">Women In Tech</a></li>
</ul>
</div></div>
<div id="newsletters" class="tab-pane fade  tab_child_93003"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(93003)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Newsletters</h3><a href="https://www.ectnews.com/about/newsletters">See all Newsletters</a></div><ul>
<li><a href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">E-Commerce Minute</a></li>

<li><a href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Tech News Flash</a></li>

<li><a href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">ECT News Network Weekly</a></li>

<li><a href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Editor's Pick</a></li>
</ul>
</div></div>
	
							
                                                        </div><!-- tab(End) -->

                        </div>

                        <!-- end of php loop -->

                        </div>
                    </div>
                </div>
            </section>
                <!-- your html here -->

		   <!-- </div> -->
		</div>

   </header>
    <!-- end header -->
  

<!-- breadcrumb -->
<section class="bread-time clearfix">
    <div class="container">
        <div class="breadcrumb-sec text-left">
            <ul><li><a href="https://www.technewsworld.com" rel="nofollow">TechNewsWorld</a></li><li><a href="https://www.technewsworld.com/section/security">Security</a></li><li><a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a></li></ul>            
        </div>        
        <div class="breadcrumb-sec text-left"><ul><li class="single-next-article"><a rel="next" href="https://www.technewsworld.com/story/lax-cyber-skills-dev-blind-spots-behind-organizations-appsec-breakdowns-176795.html?cat_id=15">Next Article in Cybersecurity</a></li>                </ul>
            </div>    	
        <div class="timing text-right">
            <span></span>
        </div>
    </div>
</section>
<!-- end breadcrumb -->
<div style="display: none;">
    <form id="singlecatform" name="catform" method="post" action="" class="catformsec">
        <input type="hidden" name="catid" value="15">
        <input type="hidden" name="catname" value="Cybersecurity">
    </form>
</div>

<!-- advertisement -->
    <div class="advert py-2 py-md-3 text-center">
        <div class="container">
            <script>setWaPositionCookie('COOKIE_cid_10534','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 65 crid: 10729:a-nice_q222_970-3 cc: s_c:10735,10729,10725,10723,10534 px:0--><div class="cls-1654092274"> <div class="wa-ad-display-wrap wa-ads-65" style="display: inline-block;" data-adposition="65" data-adname="TNW-LB-1"><a href="" onclick="ENN_ad_wo(10729,'16540922741696','8b78116aa5'); return false; " ><img src="https://www.ectnews.com/wp-content/uploads/sites/6/2022/05/nice-superscience-crm_970x250-1.jpg" width="970" height="250" border="0" alt="Step into Digital Superience" /></a> </div>  </div> <!--/ps: 65 crid: 10729:a-nice_q222_970-3 cc: -->    
        </div>
    </div>
    <!-- end advertisement -->

    <!-- product-area -->
    <!-- <section class="product-area social-plug py-3 py-md-5"> -->
    <section class="product-area social-plug py-3 py-md-2">
        <div class="container">
            <div class="row">
                <div class="col-md-8">
                    <div class="social-plug-link">                       
                        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
                                                                  
                    </div>
                    <div class="category-inn">
                        <span class="story-storytype">
                                                    </span>
                        <h2 class="heading-title">New Software Vulnerability Zeroes In on Microsoft Programs</h2>
                        <div class="share-new">
                            <div class="d-md-flex align-items-center art-author">
                                <div class="catogory-txt">
                                    <span>By John P. Mello Jr.</span>
                                    <span>June 1, 2022 4:00 AM PT</span>                                
                                    <span class="print-mail">
                                        <!-- <a href="javascript:void(0)" onclick="myPrintFunction()"><img src="/images/printer-.png" alt=""> Print</a> -->
                                        <!-- <a href="?id="><i class="fas fa-envelope"></i> Email Article</a> -->
                                        <a href="mailto:?Subject=New Software Vulnerability Zeroes In on Microsoft Programs&amp;Body=I thought you’d like to read this article from TechNewsWorld: New Software Vulnerability Zeroes In on Microsoft Programs https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html?utm_source=article%26utm_medium=email%26utm_campaign=email-article" title="Share by Email" target="_blank" rel="nofollow"><i class="fas fa-envelope"></i>Email Article</a>

                                    </span>
                                </div>
                            </div>
                            <div id="shareleft" class="sharebuttonlist" style="display: none;">
	                            <span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs" st_via="technewsworld"></span>
	                            <span class="st_facebook_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs"></span>
	                            <span class="st_linkedin_hcount"  st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs"></span>                       
	                            <span class="st_sharethis_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs"></span>
	                        </div>    

                        </div>
                                                    <div class="catogory-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/microsoft-word.jpg" alt="">
                                 
                                
                                                            </div>
                                            </div>
                    <div class="science-logic fnd-cmd">
                        <div class="row">
                        	<div class="col-md-12">
                                                                    <img src="/images/2008/atab.gif" width="118" height="13" border="0">
                                                            	<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 105 crid: 10656:a-leadgen-tnw-ci-2 cc: s_c:10656 px:0--><div class="cls-1654092274"> <div class="wa-ad-display-wrap wa-ads-105" style="display: inline-block;" data-adposition="105" data-adname="TNW-CITA-1"><a href="" onclick="ENN_ad_wo(10656,'16540922746225','9c1bd965ca'); return false; " ><img src="https://www.ectnews.com/images/sda/lead-gen-needle_100x80.jpg" width="100" height="80" border="0" alt="lead gen" style="float:left; margin-right:10px;padding-top:5px;padding-bottom:5px;" /><span style=font-size:20px;font-weight:600;line-height:1.6;">Enterprise IT Lead Generation Services</span></a><br />
<span style="line-height:1.8;font-size:17px;">Fuel Your Pipeline. Close More Deals. Our full-service marketing programs deliver sales-ready leads. 100% Satisfaction Guarantee!  <a href="" onclick="ENN_ad_wo(10656,'16540922746225','9c1bd965ca'); return false; " >Learn more</a>.</span> </div>  </div> <!--/ps: 105 crid: 10656:a-leadgen-tnw-ci-2 cc: -->                        	</div>
                        </div>
                    </div>
                    <div class="story-content">
                                                <p>A &#8220;Zero Day&#8221; vulnerability in a Windows tool that hackers have been exploiting through poisoned Word documents was discovered over the weekend.</p>
<p>An independent cybersecurity research team known as nao_sec announced in a series of tweets that they&#8217;d found the vulnerability in a malicious Word document uploaded to Virus Total, a website for analyzing suspicious software, from an IP address in Belarus.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Interesting maldoc was submitted from Belarus. It uses Word&#8217;s external link to load the HTML and then uses the &#8220;ms-msdt&#8221; scheme to execute PowerShell code.<a href="https://t.co/hTdAfHOUx3">https://t.co/hTdAfHOUx3</a> <a href="https://t.co/rVSb02ZTwt">pic.twitter.com/rVSb02ZTwt</a></p>
<p>— nao_sec (@nao_sec) <a href="https://twitter.com/nao_sec/status/1530196847679401984?ref_src=twsrc%5Etfw">May 27, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Another researcher, <a href="https://doublepulsar.com/follina-a-microsoft-office-code-execution-vulnerability-1a47fce5629e" target="_blank" rel="noopener">Kevin Beaumont</a>, who dubbed the vulnerability &#8220;Folina,&#8221; explained that the pernicious document uses the remote template feature in Word to retrieve an HTML file from a remote web server. The file then uses Microsoft&#8217;s ms-msdt MSProtocol URI scheme to load more code on a targeted system, as well as execute some Powershell commands.</p>
<p>Making matters worse, the malicious document doesn&#8217;t have to be opened to execute its payload. It will run if the document is displayed in the preview tab of Windows Explorer.</p>
<p>Microsoft lists 41 different product versions affected by Folina, from Windows 7 to Windows 11, and from Server 2008 to Server 2022. Known and proven as affected are Office, Office 2016, Office 2021 and Office 2022, regardless of the version of Windows they are running on.</p>
<h3>Log4Shell Comparison</h3>
<p>&#8220;Folina appears to be trivially exploitable and very powerful, given its ability to bypass Windows Defender,&#8221; Casey Ellis, CTO and founder of <a title="" class="aalmanual" target="_blank"   href="https://www.bugcrowd.com/">Bugcrowd</a>, which operates a crowdsourced bug bounty platform, told TechNewsWorld.</p>
<p>Folina&#8217;s virulence, however, was downplayed by Roger Grimes, data-driven defense evangelist at <a title="" class="aalmanual" target="_blank"   href="https://www.knowbe4.com/">KnowBe4</a>, a security awareness training provider in Clearwater, Fla. &#8220;The worst type of Zero Day is one that launches against a user&#8217;s unprotected listening service or executes immediately when downloaded or clicked on,&#8221; he told TechNewsWorld.</p>
<p>&#8220;This isn&#8217;t that,&#8221; he continued. &#8220;Microsoft will have a patch created in a few days or less and if users haven&#8217;t disabled the default auto-patching in Microsoft Office &#8212; or if they use Office 365 &#8212; the patch will be automatically applied quickly. This exploit is something to be concerned about, but it&#8217;s not going to take over the world.&#8221;</p><center><script>setWaPositionCookie('COOKIE_cid_10556','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 55 crid: 10684:emgnui_tnw_300-1s cc: s_c:10736,10726,10684,10556 px:0--><div class="cls-1654092274"> <div class="wa-ad-display-wrap wa-ads-55" style="display: inline-block;" data-adposition="55" data-adname="TNW-STORY-1"><div style="font-family:arial;font-size:10px;color:#c7c7c7;text-align:center;padding-bottom:5px;">A D V E R T I S E M E N T</div>
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]&gt;//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]&gt;//--></script> </div>  </div> <!--/ps: 55 crid: 10684:emgnui_tnw_300-1s cc: --></center>
<p>Dirk Schrader, global vice president of <a title="" class="aalmanual" target="_blank"   href="https://www.newnettechnologies.com/">New Net Technologies</a>, now part of <a title="" class="aalmanual" target="_blank"   href="https://www.netwrix.com/">Netwrix</a>, a provider of IT security and compliance software, in Naples, Fla. compared Folina to the Log4Shell vulnerability discovered in December 2021 and which continues to plague thousands of businesses today.</p>
<p>Log4Shell was about an uncontrolled way of executing a function in a function combined with the ability to call for external resources, he explained. &#8220;This Zero Day, initially named Folina, works in a similar way,&#8221; he told TechNewsWorld.</p>
<p>&#8220;Windows built-in security tools are likely not to catch this activity and standard hardening benchmarks don&#8217;t cover it,&#8221; he said. &#8220;Built-in defensive mechanism like Defender or common restrictions for the use of macros will not block this attack, as well.&#8221;</p>
<p>&#8220;The exploit seems to be out in the wild for about a month now, with various modifications as to what should be executed on the targeted system,&#8221; he added.</p>
<h3>Microsoft Workaround</h3>
<p>Microsoft officially recognized the vulnerability on Monday (CVE-2022-30190), as well as issuing <a href="https://msrc-blog.microsoft.com/2022/05/30/guidance-for-cve-2022-30190-microsoft-support-diagnostic-tool-vulnerability/" target="_blank" rel="noopener">workarounds</a> to mitigate the flaw.</p>
<p>&#8220;A remote code execution vulnerability exists when [Microsoft Support Diagnostic Tool] is called using the URL protocol from a calling application such as Word,&#8221; it explained in a company blog.</p>
<p>&#8220;An attacker who successfully exploits this vulnerability can run arbitrary code with the privileges of the calling application,&#8221; it continued. &#8220;The attacker can then install programs, view, change, or delete data, or create new accounts in the context allowed by the user&#8217;s rights.&#8221;</p>
<p>As a workaround, Microsoft recommended disabling the URL protocol in the MSDT tool. That will prevent troubleshooters from being launched as links; however, troubleshooters can still be accessed using the Get Help application and in system settings.</p>
<p>The workaround shouldn&#8217;t be too much of an inconvenience to users, noted Chris Clements, vice president of solutions architecture at <a title="" class="aalmanual" target="_blank"   href="https://www.cerberussentinel.com/">Cerberus Sentinel</a>, a cybersecurity consulting and penetration testing company, in Scottsdale, Ariz.</p>
<p>&#8220;The support tool still functions as normal,&#8221; he told TechNewsWorld. &#8220;The only difference is that URLs that use the protocol-specific link won&#8217;t automatically open in the support tool like they would by default.&#8221;</p><center><script>setWaPositionCookie('COOKIE_cid_10556','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 55 crid: 10684:emgnui_tnw_300-1s cc: s_c:10736,10726,10684,10556 px:0--><div class="cls-1654092274"> <div class="wa-ad-display-wrap wa-ads-55" style="display: inline-block;" data-adposition="55" data-adname="TNW-STORY-1"><div style="font-family:arial;font-size:10px;color:#c7c7c7;text-align:center;padding-bottom:5px;">A D V E R T I S E M E N T</div>
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]&gt;//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]&gt;//--></script> </div>  </div> <!--/ps: 55 crid: 10684:emgnui_tnw_300-1s cc: --></center>
<p>&#8220;Think of it as how clicking an http:// link automatically opens your default browser,&#8221; he continued. &#8220;The msdt:/ links are just pre-associated by default with the support tool. The mitigation removes that auto-open-with association.&#8221;</p>
<h3>Longer Support Tix Times</h3>
<p>Ray Steen, CSO with <a title="" class="aalmanual" target="_blank"   href="https://gomainspring.com/">MainSpring</a>, an IT managed services provider in Frederick, Md. agreed that the workaround would have a minimal impact on users. &#8220;MSDT is not a general troubleshooter or support tool,&#8221; he told TechNewsWorld. &#8220;It is only used to share logs with Microsoft technicians during support sessions.&#8221;</p>
<p>&#8220;Technicians can obtain the same information by other means, including the System Diagnostics Report tool,&#8221; he said.</p>
<p>In addition, he noted, &#8220;Disabling the URL protocol only prevents MSDT from being launched through a link. Users and remote technicians will still be able to open it manually.&#8221;</p>
<p>There may be one potential drawback for organizations shutting off the URL protocol, however, noted Carmit Yadin, CEO and founder of <a title="" class="aalmanual" target="_blank"   href="https://devicetotal.com/">DeviceTotal</a>, a risk management company in Tel Aviv, Israel. &#8220;Organizations will see an increase in support desk ticket times because the MSDT traditionally helps diagnose performance issues, not just security incidents,&#8221; he told TechNewsWorld.</p>
<h3>Vulnerability Will Be Weaponized</h3>
<p>Harish Akali, CTO of <a title="" class="aalmanual" target="_blank"   href="https://colortokens.com/">ColorTokens</a>, a provider of autonomous zero trust cybersecurity solutions, in San Jose, Calif. maintained that Folina underlines the importance of zero trust architecture and solutions based on that principle.</p>
<p>&#8220;Such an approach would only allow legitimate and approved network communication and processes on a computer,&#8221; he told TechNewsWorld. &#8220;Zero trust software would also block lateral movement, a key tactic the hackers use to access valuable data once they access a compromised IT asset.&#8221;</p>
<p>Schrader noted that in the coming weeks, attackers will likely check for ways to weaponize the vulnerability. &#8220;This Zero Day in a spear-phishing campaign could be combined with recently discovered attack vectors and with privilege escalation techniques to elevate from the current user&#8217;s context,&#8221; he said.</p>
<p>&#8220;Keeping in mind the possibility of this combined tactic, IT pros should make sure that systems are closely monitored to detect breach activity,&#8221; he advised.</p>
<p>&#8220;On top of that,&#8221; he continued, &#8220;the similarities with Log4shell, which made headlines in December 2021, are striking. Same as it, this vulnerability is about using an application&#8217;s ability to remotely call for a resource using the URI scheme, and not having safeguards in place.&#8221;</p>
<p>&#8220;We can expect APT groups and cyber crooks to specifically look for more of these as they seem to offer an easy way in,&#8221; he added.</p>
                    </div>

                    <div id="shareleft" class="sharebuttonlist bottom-share-section" style="display: none;">
                        <span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs" st_via="technewsworld"></span>
                        <span class="st_facebook_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs"></span>
                        <span class="st_linkedin_hcount"  st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs"></span>                       
                        <span class="st_sharethis_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html" st_title="New Software Vulnerability Zeroes In on Microsoft Programs"></span>
                    </div> 

                                            <div class="client-word">
                                                        <div class="client-pic">
                                                                                                        <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/John-P.-Mello-Jr..jpg" />
                                        
                                                            </div>
                                                
                            <div class="client-txt text-noGap">
                                <p><strong>John P. Mello Jr.</strong> has been an ECT News Network reporter since 2003. His areas of focus include cybersecurity, IT issues, privacy, e-commerce, social media, artificial intelligence, big data and consumer electronics.  He has written and edited for numerous publications, including the <em>Boston Business Journal</em>, the <em>Boston Phoenix</em>, <em>Megapixel.Net</em> and <em>Government Security News</em>. <a href="mailto:john.mello@newsroom.ectnews.com">Email John.</a></p>
                            </div>
                        </div>
                                        <!-- advertisement -->                    
                    <div class="get-permision py-2 py-md-4">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-9">
                                    <div class="get-permission-inn">
                                        <span><a href="https://marketplace.copyright.com/rs-ui-web/mp/details/journal/123672089" target="_blank"><i class="far fa-copyright"></i> Get Permission to License or Reproduce this Article</a></span>
                                        <ul>                                            
                                            <li>
                                                <a href="mailto:?Subject=New Software Vulnerability Zeroes In on Microsoft Programs&amp;Body=I thought you’d like to read this article from TechNewsWorld: New Software Vulnerability Zeroes In on Microsoft Programs https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html?utm_source=article%26utm_medium=email%26utm_campaign=email-article" title="Share by Email" target="_blank" rel="nofollow"><i class="fas fa-envelope"></i>Email Article</a>
                                            </li>
                                            <li><a href="https://www.ectnews.com/about/reprints"><i class="far fa-file-alt"></i>Order Reprints</a></li>
                                            <li><a href="https://www.technewsworld.com?search=byline&s=John P. Mello Jr.&orderby=post_date&order=desc"><i class="fas fa-search"></i>More by John P. Mello Jr.</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- end advertisement -->
                    <div class="comment-section">
                        <!-- You can start editing here. -->
<!-- You can start editing here. Create and Display Threaded (Nested) comments and the Comment form. -->
<div id="comments">
         
                    <!-- If comments are open, but there are no comments. -->
                  
         
        <div id="respond">
             <h3>Leave a Comment</h3>

             <div class="cancel-comment-reply">
                <a rel="nofollow" id="cancel-comment-reply-link" href="/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html?rss=1#respond" style="display:none;">Click here to cancel reply.</a>             </div>

                             <p>Please <a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin">sign in</a> to post or reply to a comment. New users <a href="https://www.technewsworld.com/registration?redirect_to=https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html">create a free account.</a></p>
                       </div>
     
    </div>                        
                    </div>
                    <!-- ==== -->                    
                    <!-- Related Section -->
                    
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="news-hdr">
                                    <h5>Related Stories</h5>
                                </div>
                            </div>
                        </div>
                        <div class="row single-related-post">
                                                            <div class="col-md-6"> 
                                                                                    <a class="news-network-inn relStoryBox" href="https://www.technewsworld.com/story/hackers-cast-linkedin-as-most-popular-phishing-spot-176643.html">
                                                                                    <div class="news-network-pic">
                                                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/phishing-300x156.jpg" alt="">
                                                 
                                            </div>
                                            <div class="news-network-txt"> <h6>Hackers Cast LinkedIn as Most-Popular Phishing Spot</h6> 
                                            <!-- <span>By </span>  -->
                                            <span>May 16, 2022</span>
                                            </div>
                                        </a>
                                    </div>
                                                                    <div class="col-md-6"> 
                                                                                    <a class="news-network-inn relStoryBox" href="https://www.technewsworld.com/story/deadly-log4j-hole-expands-victim-vulnerability-87373.html">
                                                                                    <div class="news-network-pic">
                                                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/Log4j-300x156.jpg" alt="">
                                                 
                                            </div>
                                            <div class="news-network-txt"> <h6>Deadly Log4j Hole Expands Victim Vulnerability</h6> 
                                            <!-- <span>By </span>  -->
                                            <span>December 28, 2021</span>
                                            </div>
                                        </a>
                                    </div>
                                   

                        </div>
                        <!-- New Related Section End -->
                    
                    <div class="advert text-center my-3 my-md-5">
                       <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 229 crid: 10685:emgnui_tnw_300x2-1 cc: s_c:10685,10681 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-229" style="display: inline-block;" data-adposition="229" data-adname="TNW-STORY-2"><table style="width:100%">
<tr>
<td style="padding: 0px 20px;">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script>
</td>
<td style="padding: 0px 20px;">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script>
</td>
</tr>
</table> </div>  </div> <!--/ps: 229 crid: 10685:emgnui_tnw_300x2-1 cc: -->                    </div>
                    <!-- ==== -->
                                        <div class="news-sec">

                       

                        <!-- Author Section -->
                        	                            <div class="news-hdr" id="morebyauthor">
                                <h5>More by John P. Mello Jr.</h5>
                                <div class="view-all text-right">                                   
                                    <a href="https://www.technewsworld.com?search=byline&s=John P. Mello Jr.&orderby=post_date&order=desc">view all</a>
                                </div>
                            </div>
                            <div class="more-news">
                                <div class="row">
                                    <div class="col-sm-12 owl-carousel owl-theme author-related-post">
                                                                                        <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/nsas-claim-backdoor-off-encryption-table-draws-skepticism-from-cyber-pros-176773.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/backdoor-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>NSA&#8217;s Claim Backdoor Off Encryption Table Draws Skepticism from Cyber Pros</h6>
                                                            <span>May 18, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/study-finds-sports-is-king-among-livestreamers-176771.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/livestream-sports-300x156.jpg" alt="livestreaming sports">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Study Finds Sports Is King Among Livestreamers</h6>
                                                            <span>May 17, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/free-speech-uncensored-browser-launched-for-conservatives-176733.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/businesswoman-typing-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Free-Speech, Uncensored Browser Launched for Conservatives</h6>
                                                            <span>May 11, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/slipping-graphics-chip-prices-could-signal-coming-end-of-semiconductor-shortages-176696.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/semiconductor-chips-300x156.jpg" alt="silicon semiconductor chips">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Slipping Graphics Chip Prices Could Signal Coming End of Semiconductor Shortages</h6>
                                                            <span>April 27, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/new-eu-law-will-force-google-meta-others-to-expose-algorithms-176689.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/eu-gavel-300x156.jpg" alt="European Union law">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>New EU Law Will Force Google, Meta, Others To Expose Algorithms</h6>
                                                            <span>April 26, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/university-students-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Plagiarism Hunter Gets $6M To Flag Copycats</h6>
                                                            <span>April 20, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/pii-of-many-fortune-1000-execs-exposed-at-data-broker-sites-176668.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/personal-file-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>PII of Many Fortune 1000 Execs Exposed at Data Broker Sites</h6>
                                                            <span>April 19, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/forrester-pegs-b2b-fraud-cyber-insurance-complacency-as-top-threats-in-2022-176637.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/hacker-programmer-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Forrester Pegs B2B Fraud, Cyber Insurance Complacency as Top Threats in 2022</h6>
                                                            <span>April 13, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/pc-shipments-decline-revenues-rise-during-q1-2022-176633.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/warehouse-forklift-300x156.jpg" alt="warehouse worker using forklift">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>PC Shipments Decline, Revenues Rise During Q1 2022</h6>
                                                            <span>April 12, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/crypto-firms-offered-insurance-to-cover-cloud-crashes-176619.html">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/decentralized-fianance-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Crypto Firms Offered Insurance To Cover Cloud Crashes</h6>
                                                            <span>April 6, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                            
                                    </div>
                                </div>                                
                            </div>
                        <!-- Author Section End -->
                    	                        <!-- Author Section -->
                                                    <div class="news-hdr">
                                <h5>More in Cybersecurity</h5>
                            </div>
                            <div class="more-news">
                                <div class="row">
                                    <div class="col-sm-12 owl-carousel owl-theme author-related-post">
                                                                                        <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/lax-cyber-skills-dev-blind-spots-behind-organizations-appsec-breakdowns-176795.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/network-engineers-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Lax Cyber Skills, Dev Blind Spots Behind Organizations&#8217; AppSec Breakdowns</h6>
                                                            <span>May 31, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/hackers-cast-linkedin-as-most-popular-phishing-spot-176643.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/phishing-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Hackers Cast LinkedIn as Most-Popular Phishing Spot</h6>
                                                            <span>May 16, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/linux-security-study-reveals-when-how-you-patch-matters-176517.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/linux-security-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Linux Security Study Reveals When, How You Patch Matters</h6>
                                                            <span>April 25, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/atlas-vpn-debuts-multihop-for-added-layer-of-internet-privacy-and-security-87470.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/atlas-vpn-300x156.jpg" alt="Atlas VPN">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Atlas VPN Debuts MultiHop+ for Added Layer of Internet Privacy and Security</h6>
                                                            <span>March 29, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/us-braces-for-cyberwarfare-amid-fears-of-russian-assault-87462.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/russia-usa-cyberwar-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>US Braces for Cyberwarfare Amid Fears of Russian Assault</h6>
                                                            <span>March 23, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/cyber-asset-management-overwhelming-it-security-teams-87457.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/server-admins-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Cyber Asset Management Overwhelming IT Security Teams</h6>
                                                            <span>March 22, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/beware-the-ides-of-march-madness-87444.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/ncaa-basketball-300x156.jpg" alt="NCAA Final Four basketball">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Beware the Ides of March Madness</h6>
                                                            <span>March 11, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/breachquest-dissects-publishes-pro-russia-ransomware-groups-internal-chat-logs-87443.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/russian-hacker-group-300x156.jpg" alt="Russian hacker group">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>BreachQuest Dissects, Publishes Pro-Russia Ransomware Group&#8217;s Internal Chat Logs</h6>
                                                            <span>March 10, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/cloudflare-cloudstrike-ping-identity-offer-free-services-to-protect-us-critical-infrastructure-87440.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/power-grid-300x156.jpg" alt="power grid">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>Cloudflare, CloudStrike, Ping Identity Offer Free Services To Protect US Critical Infrastructure</h6>
                                                            <span>March 8, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                                            <div class="item">
                                                                                                            <a class="more-news-inn" href="https://www.technewsworld.com/story/cybersec-firms-give-advice-services-to-quell-fallout-from-malware-aimed-at-ukraine-87435.html?cat_id=15">
                                                                                                            <div class="news-network-pic">
                                                                                                                            <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/network-engineers-300x156.jpg" alt="">
                                                                
                                                        </div>
                                                        <div class="news-network-txt">
                                                            <h6>CyberSec Firms Give Advice, Services To Quell Fallout From Malware Aimed at Ukraine</h6>
                                                            <span>March 1, 2022</span>
                                                        </div>
                                                    </a>
                                                </div>
                                                                            
                                    </div>
                                </div>                                
                            </div>
                                                <!-- Author Section End -->
                    </div>
                </div>

                <!-- ==right-side== -->
                <div class="col-lg-4">
    <div class="vote-sec">
                            <div id="block-4" class="widget widget_block"><p><div id="polls-111" class="wp-polls">
	<form id="polls_form_111" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_111_nonce" name="wp-polls-nonce" value="fbd1387cce" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="111" /></p>
		<h6 class="fancy-bdr">If drone delivery becomes available in my area, I will be more likely to shop with retailers offering that service: Agree or Disagree?</h6><div class="check-field" id="polls-111-ans"><ul class="wp-polls-ul">
		<li><input class="styled-checkbox" type="radio" id="poll-answer-626" name="poll_111" value="626"><label for="poll-answer-626"><p>Strongly Agree</p></label></li>
		<li><input class="styled-checkbox" type="radio" id="poll-answer-627" name="poll_111" value="627"><label for="poll-answer-627"><p>Agree</p></label></li>
		<li><input class="styled-checkbox" type="radio" id="poll-answer-628" name="poll_111" value="628"><label for="poll-answer-628"><p>Neutral</p></label></li>
		<li><input class="styled-checkbox" type="radio" id="poll-answer-629" name="poll_111" value="629"><label for="poll-answer-629"><p>Disagree</p></label></li>
		<li><input class="styled-checkbox" type="radio" id="poll-answer-630" name="poll_111" value="630"><label for="poll-answer-630"><p>Strongly Disagree</p></label></li>
		</ul></div><div class="text-center"><input type="button" name="vote" value="Vote to see results" class="Button" onclick="poll_vote(111);" /></div>
	</form>
</div>
<div id="polls-111-loading" class="wp-polls-loading"><img src="https://www.technewsworld.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
</div>            </div>
    <div class="advert paley text-center xtra-space">
        <script>setWaPositionCookie('COOKIE_cid_10372','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 107 crid: 10727:a-nice_q222_600-3 cc: s_c:10734,10730,10727,10683,10372 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-107" style="display: inline-block;" data-adposition="107" data-adname="TNW-RC-1"><a href="" onclick="ENN_ad_wo(10727,'16540922757118','921e75a047'); return false; " ><img src="https://www.ectnews.com/wp-content/uploads/sites/6/2022/05/nice-superscience-crm_300x600-1.jpg" width="300" height="600" border="0" alt="Step into Digital Superience" /></a> </div>  </div> <!--/ps: 107 crid: 10727:a-nice_q222_600-3 cc: -->    </div>
    <!-- ==== -->
    <!-- <div class="vote-sec">
                                
    </div> -->
    <!-- ==== -->
    <!-- <div id="mostpopular_ect"></div> -->
    <div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.ecommercetimes.com" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/ecommercetimes-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.ecommercetimes.com/story/why-the-real-estate-industry-should-embrace-the-cloud-176661.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/house-keys-computer.jpg" alt="Why the Real Estate Industry Should Embrace the Cloud"></div><div class="popular-txt"><h6>Why the Real Estate Industry Should Embrace the Cloud</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/marketers-beware-floridas-mini-tcpa-176642.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/call-center-team.jpg" alt="Marketers: Beware Florida's Mini-TCPA"></div><div class="popular-txt"><h6>Marketers: Beware Florida's Mini-TCPA</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/hackers-cast-linkedin-as-most-popular-phishing-spot-176643.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/phishing.jpg" alt="Hackers Cast LinkedIn as Most-Popular Phishing Spot"></div><div class="popular-txt"><h6>Hackers Cast LinkedIn as Most-Popular Phishing Spot</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/e-commerce-fulfillment-gains-driving-global-channel-expansion-176629.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/fulfillment-warehouse.jpg" alt="E-Commerce Fulfillment Gains Driving Global, Channel Expansion"></div><div class="popular-txt"><h6>E-Commerce Fulfillment Gains Driving Global, Channel Expansion</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/cloud-providers-push-products-tactics-to-win-customers-in-competitive-market-176626.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/04/cloud-server.jpg" alt="Cloud Providers Push Products, Tactics, To Win Customers in Competitive Market"></div><div class="popular-txt"><h6>Cloud Providers Push Products, Tactics, To Win Customers in Competitive Market</h6></div></a></li></ul></div>    
    <div class="advert xtra-space text-center">
        <script>setWaPositionCookie('COOKIE_cid_10373','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 71 crid: 10373:adsense_tnw_rc2 cc:de s_c:10683,10373 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-71" style="display: block; width:100%; height:100%;" data-adposition="71" data-adname="TNW-RC-2">
<!-- TNW RC-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9033170205386889"
     data-ad-slot="8597695341"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="text/javascript"><!--//<![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
//]]>//--></script> </div>  </div> <!--/ps: 71 crid: 10373:adsense_tnw_rc2 cc:de -->    </div>
    <!-- <div id="mostpopular_cad"></div>   -->
    <div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.crmbuyer.com" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/crmbuyer-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.crmbuyer.com/story/have-we-forgotten-how-to-sell-176516.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/salesman-contract.jpg" alt="Have We Forgotten How To Sell?"></div><div class="popular-txt"><h6>Have We Forgotten How To Sell?</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/knowledge-management-the-silent-star-of-modern-service-176511.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/remote-customer-service-agent.jpg" alt="Knowledge Management: The Silent Star of Modern Service"></div><div class="popular-txt"><h6>Knowledge Management: The Silent Star of Modern Service</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/oracle-service-empowers-organizational-growth-with-automation-176501.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/callcenter-agents.jpg" alt="Oracle Service Empowers Organizational Growth With Automation"></div><div class="popular-txt"><h6>Oracle Service Empowers Organizational Growth With Automation</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/zoho-consolidates-marketing-functions-176493.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/marketing-creators.jpg" alt="Zoho Consolidates Marketing Functions"></div><div class="popular-txt"><h6>Zoho Consolidates Marketing Functions</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/how-oracles-digital-first-service-drives-sustainable-differentiation-176489.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/oracle.jpg" alt="How Oracle’s Digital-First Service Drives Sustainable Differentiation"></div><div class="popular-txt"><h6>How Oracle’s Digital-First Service Drives Sustainable Differentiation</h6></div></a></li></ul></div>    <!-- ==== -->
    <div class="advert xtra-space text-center">
        <script>setWaPositionCookie('COOKIE_cid_10374','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 108 crid: 10374:adsense_tnw_rc3 cc:de s_c:10683,10374 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-108" style="display: block; width:100%; height:100%;" data-adposition="108" data-adname="TNW-RC-3">
<!-- TNW RC-3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9033170205386889"
     data-ad-slot="4571848091"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="text/javascript"><!--//<![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
//]]>//--></script> </div>  </div> <!--/ps: 108 crid: 10374:adsense_tnw_rc3 cc:de -->    </div> 
    <!-- <div id="mostpopular_lni"></div> -->
    <div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.linuxinsider.com/" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/linuxinsider-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.linuxinsider.com/story/titan-linux-beta-brings-simplicity-finesse-to-kde-remake-176554.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/05/Titan-Linux.jpg" alt="Titan Linux Beta Brings Simplicity, Finesse to KDE Remake"></div><div class="popular-txt"><h6>Titan Linux Beta Brings Simplicity, Finesse to KDE Remake</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/distro-delights-new-release-mania-forking-kde-windows-in-a-bottle-176540.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/open-source-sign.jpg" alt="Distro Delights, New Release Mania, Forking KDE, Windows in a Bottle"></div><div class="popular-txt"><h6>Distro Delights, New Release Mania, Forking KDE, Windows in a Bottle</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/open-source-leaders-push-wh-for-security-action-176531.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/05/open-source-building.jpg" alt="Open Source Leaders Push WH for Security Action"></div><div class="popular-txt"><h6>Open Source Leaders Push WH for Security Action</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/open-source-code-a-marginal-problem-managing-it-the-key-challenge-report-176524.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2021/12/software-developer.jpg" alt="Open-Source Code a Marginal Problem, Managing It the Key Challenge: Report"></div><div class="popular-txt"><h6>Open-Source Code a Marginal Problem, Managing It the Key Challenge: Report</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/start-here-when-things-go-wrong-on-your-linux-system-176520.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/05/code-tux.jpg" alt="Start Here When Things Go Wrong on Your Linux System"></div><div class="popular-txt"><h6>Start Here When Things Go Wrong on Your Linux System</h6></div></a></li></ul></div>	
    <!-- ==POPULAR RESOURCES== -->
    <div class="advert xtra-space text-center">
        <script>setWaPositionCookie('COOKIE_cid_10375','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 126 crid: 10375:adsense_tnw_rc4 cc:de s_c:10683,10375 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-126" style="display: block; width:100%; height:100%;" data-adposition="126" data-adname="TNW-RC-4">
<!-- TNW RC-4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9033170205386889"
     data-ad-slot="3939979626"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="text/javascript"><!--//<![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
//]]>//--></script> </div>  </div> <!--/ps: 126 crid: 10375:adsense_tnw_rc4 cc:de -->    </div>  
    <!-- <div id="mostpopular_tnw"></div>   -->
	<div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.technewsworld.com" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/technewsworld-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.technewsworld.com/story/microsofts-innovative-4-processor-pc-176789.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/satya-nadella-build-2022.jpg" alt="Microsoft's Innovative 4-Processor PC"></div><div class="popular-txt"><h6>Microsoft's Innovative 4-Processor PC</h6></div></a></li><li><a href="https://www.technewsworld.com/story/the-business-case-for-clean-data-and-governance-planning-176778.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/it-manager.jpg" alt="The Business Case for Clean Data and Governance Planning"></div><div class="popular-txt"><h6>The Business Case for Clean Data and Governance Planning</h6></div></a></li><li><a href="https://www.technewsworld.com/story/netenrich-introduces-ai-ml-platform-for-cloud-security-176783.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/cloud-security.jpg" alt="Netenrich Introduces AI/ML Platform for Cloud Security"></div><div class="popular-txt"><h6>Netenrich Introduces AI/ML Platform for Cloud Security</h6></div></a></li><li><a href="https://www.technewsworld.com/story/blackberry-and-preparing-for-the-software-defined-automobile-176776.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/autonomus-vehicles.jpg" alt="BlackBerry and Preparing for the Software-Defined Automobile"></div><div class="popular-txt"><h6>BlackBerry and Preparing for the Software-Defined Automobile</h6></div></a></li><li><a href="https://www.technewsworld.com/story/dont-become-a-fool-in-the-it-gold-rush-176760.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/tech-race.jpg" alt="Don't Become a Fool in the IT Gold Rush"></div><div class="popular-txt"><h6>Don't Become a Fool in the IT Gold Rush</h6></div></a></li></ul></div>    
    <div class="advert xtra-space text-center">
        <script>setWaPositionCookie('COOKIE_cid_10376','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 221 crid: 10376:adsense_tnw_rc5 cc:de s_c:10683,10376 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-221" style="display: block; width:100%; height:100%;" data-adposition="221" data-adname="TNW-RC-5">
<!-- TNW RC-5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9033170205386889"
     data-ad-slot="7062280068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="text/javascript"><!--//<![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
//]]>//--></script> </div>  </div> <!--/ps: 221 crid: 10376:adsense_tnw_rc5 cc:de -->    </div> 
    <!-- ==== -->
</div>            </div>
        </div>
    </section>
    <!-- end product-area -->

    <!-- advertisement -->
    <div class="advert py-3 py-md-5 text-center">
        <div class="container">
            <script>setWaPositionCookie('COOKIE_cid_10369','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 18 crid: 10681:emgnui_tnw_728-1 cc: s_c:10681,10369 px:0--><div class="cls-1654092275"> <div class="wa-ad-display-wrap wa-ads-18" style="display: inline-block;" data-adposition="18" data-adname="TNW-LB-2"><script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674066'; aj_page = '0'; aj_dim ='602464'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script> </div>  </div> <!--/ps: 18 crid: 10681:emgnui_tnw_728-1 cc: -->  
        </div>
    </div>
    <!-- end advertisement -->

    <!-- Inside-Technewsworld -->
<section class="inside-sec top-addarea">
    <div class="container">
        <div class="row align-items-center no-gutters justify-content-between">
            <div class="left-service-area">
                <h2>TechNewsWorld Channels</h2>
                <div class="owl-carousel insider">
                	                                            <div class="item">
                            <a href="https://www.technewsworld.com/section/enterprise-it/applications"><h4>Applications</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Applications">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/canonical-ubuntu-jammy-jellyfish-300x155.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/canonical-lets-loose-ubuntu-22-04-lts-jammy-jellyfish-176515.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/canonical-lets-loose-ubuntu-22-04-lts-jammy-jellyfish-176515.html">Canonical Lets Loose Ubuntu 22.04 LTS 'Jammy Jellyfish'</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/low-code-platforms-help-ease-the-shadow-it-adversity-pain-87438.html">Low-Code Platforms Help Ease the Shadow IT Adversity Pain</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/saas-boom-puts-software-sellers-on-road-to-recurring-revenue-87358.html">SaaS Boom Puts Software Sellers on Road to Recurring Revenue</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/audio-video"><h4>Audio/Video</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Audio/Video">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/webex-room-bar-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/new-cisco-conferencing-devices-designed-to-heal-meeting-fatigue-176767.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/new-cisco-conferencing-devices-designed-to-heal-meeting-fatigue-176767.html">New Cisco Conferencing Devices Designed To Heal Meeting Fatigue</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/amazon-puts-high-tech-spin-on-play-dates-with-kiddie-video-calling-device-87473.html">Amazon Puts High-Tech Spin on Play Dates With Kiddie Video-Calling Device</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/4-industries-on-the-brink-of-technological-disruption-87389.html">4 Industries on the Brink of Technological Disruption</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/computing/hardware/chips"><h4>Chips</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Chips">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/intel-arc-a-series-graphics-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/intel-releases-arc-now-we-have-a-three-horse-race-87475.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/intel-releases-arc-now-we-have-a-three-horse-race-87475.html">Intel Releases Arc, Now We Have a Three-Horse Race</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/apple-refreshes-iphone-se-ipad-air-debuts-studio-desktop-87442.html">Apple Refreshes iPhone SE, iPad Air, Debuts Studio Desktop</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/why-pat-gelsinger-may-need-to-take-intel-private-87429.html">Why Pat Gelsinger May Need To Take Intel Private</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/computing"><h4>Computing</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Computing">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/Titan-Linux-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/titan-linux-beta-brings-simplicity-finesse-to-kde-remake-176554.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/titan-linux-beta-brings-simplicity-finesse-to-kde-remake-176554.html">Titan Linux Beta Brings Simplicity, Finesse to KDE Remake</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/start-here-when-things-go-wrong-on-your-linux-system-176520.html">Start Here When Things Go Wrong on Your Linux System</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/data-breaches-affected-nearly-6-billion-accounts-in-2021-87392.html">Data Breaches Affected Nearly 6 Billion Accounts in 2021</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/security/cybersecurity"><h4>Cybersecurity</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Cybersecurity">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/cyberwarfare-2-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/russia-linked-cyclops-blink-malware-identified-as-potential-cyberwarfare-weapon-87427.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/russia-linked-cyclops-blink-malware-identified-as-potential-cyberwarfare-weapon-87427.html">Russia-Linked Cyclops Blink Malware Identified as Potential Cyberwarfare Weapon</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/two-year-cyber-assault-puts-us-on-ailing-alert-again-87420.html">Two-Year Cyber Assault Puts US on Ailing Alert Again</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/ransomware-related-data-leaks-jump-82-in-2021-87419.html">Ransomware-Related Data Leaks Jump 82% in 2021</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/computing/data-management"><h4>Data Management</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Data Management">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/server-room-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/6-critical-steps-for-scaling-secure-universal-data-authorization-176742.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/6-critical-steps-for-scaling-secure-universal-data-authorization-176742.html">6 Critical Steps for Scaling Secure Universal Data Authorization</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/nasuni-founder-andres-rodriguez-object-storage-offers-more-cloud-benefits-lower-cost-87474.html">Nasuni Founder Andres Rodriguez: Object Storage Offers More Cloud Benefits, Lower Cost</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/many-consumers-fail-to-protect-privacy-after-receiving-data-breach-notice-87346.html">Many Consumers Fail To Protect Privacy After Receiving Data Breach Notice</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/it/developers"><h4>Developers</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Developers">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/software-developer-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/open-source-code-a-marginal-problem-managing-it-the-key-challenge-report-176524.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/open-source-code-a-marginal-problem-managing-it-the-key-challenge-report-176524.html">Open-Source Code a Marginal Problem, Managing It the Key Challenge: Report</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/appdome-ceo-on-mobile-app-security-no-developer-no-code-no-problem-176638.html">Appdome CEO on Mobile App Security: No Developer, No Code, No Problem</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/war-in-ukraine-takes-toll-on-european-software-development-market-87458.html">War in Ukraine Takes Toll on European Software Development Market</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/emerging-tech"><h4>Emerging Tech</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Emerging Tech">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/dell-technologies-world-keynote-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/the-5-coolest-things-at-dell-world-almost-no-one-saw-176719.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/the-5-coolest-things-at-dell-world-almost-no-one-saw-176719.html">The 5 Coolest Things at Dell World Almost No One Saw</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/meta-vs-varjo-and-nvidia-the-bifurcation-of-the-metaverse-176700.html">Meta vs. Varjo and Nvidia: The Bifurcation of the Metaverse</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/finding-the-fun-in-non-fungible-e-commerce-176613.html">Finding the Fun in Non-Fungible E-Commerce</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/exclusives"><h4>Exclusives</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Exclusives">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/sports-betting-apps-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/sports-betting-platforms-gambling-with-substandard-cx-176483.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/sports-betting-platforms-gambling-with-substandard-cx-176483.html">Sports Betting Platforms Gambling With Substandard CX</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/natural-language-speaks-loudly-about-a-big-shift-in-ai-176676.html">Natural Language Speaks Loudly About a Big Shift in AI</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/gamifying-edtech-launches-learning-to-loftier-levels-176625.html">Gamifying EdTech Launches Learning to Loftier Levels</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/gaming"><h4>Gaming</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Gaming">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/nvidia-gtc-22-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/nvidia-showcases-the-metaverse-future-at-gtc-87465.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/nvidia-showcases-the-metaverse-future-at-gtc-87465.html">Nvidia Showcases the Metaverse Future at GTC</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/play-to-earn-gaming-faces-hurdles-to-rapid-growth-87394.html">Play-To-Earn Gaming Faces Hurdles To Rapid Growth</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/the-coolest-stuff-from-ces-2022-87383.html">The Coolest Stuff From CES 2022</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/security/hacking"><h4>Hacking</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Hacking">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/49ers-helmet-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/49ers-blitzed-by-ransomware-87416.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/49ers-blitzed-by-ransomware-87416.html">49ers Blitzed by Ransomware</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/reports-warn-of-worsening-warfare-from-cyber-criminals-in-2022-87398.html">Reports Warn of Worsening Warfare From Cyber Criminals in 2022</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/russias-revil-takedown-sets-stage-for-several-scenarios-87390.html">Russia's REvil Takedown Sets Stage for Several Scenarios</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/computing/hardware"><h4>Hardware</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Hardware">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/innoview-pm004-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/innoviews-15-6-4k-portable-panel-could-be-the-ultimate-touchscreen-accessory-176726.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/innoviews-15-6-4k-portable-panel-could-be-the-ultimate-touchscreen-accessory-176726.html">InnoView's 15.6" 4K Portable Panel Could Be the Ultimate Touchscreen Accessory</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/innoview-15-8-portable-display-more-screen-space-for-small-devices-87454.html">InnoView 15.8" Portable Display: More Screen Space for Small Devices</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/tech-industry-changes-and-the-emergence-of-a-world-it-army-87439.html">Tech Industry Changes and the Emergence of a World IT Army</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/science/health"><h4>Health</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Health">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/lumen-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/hack-your-metabolism-to-improve-health-with-the-lumen-smart-device-87350.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/hack-your-metabolism-to-improve-health-with-the-lumen-smart-device-87350.html">Hack Your Metabolism To Improve Health With the Lumen Smart Device</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/amazon-rolls-out-alexa-for-senior-living-and-healthcare-providers-87319.html">Amazon Rolls Out Alexa for Senior Living and Healthcare Providers</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/cove-high-tech-neckband-aims-to-ease-stress-improve-sleep-87313.html">Cove High-Tech Neckband Aims To Ease Stress, Improve Sleep</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/home-tech"><h4>Home Tech</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Home Tech">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/smart-home-controls-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/home-automation-faces-3-perpetual-problems-176684.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/home-automation-faces-3-perpetual-problems-176684.html">Home Automation Faces 3 Perpetual Problems</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/how-the-war-in-ukraine-is-changing-the-technology-landscape-87445.html">How the War in Ukraine Is Changing the Technology Landscape</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/ces-2022-predictions-87376.html">CES 2022 Predictions</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/how-to"><h4>How To</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="How To">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/woman-programmer-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/computers-use-processes-so-should-you-87335.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/computers-use-processes-so-should-you-87335.html">Computers Use Processes, So Should You</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/nice-platform-answers-call-for-hyper-personal-cx-tools-87298.html">NICE Platform Answers Call for Hyper-Personal CX Tools</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/key-factors-when-selecting-and-setting-up-an-e-commerce-platform-87212.html">Key Factors When Selecting and Setting Up an E-Commerce Platform</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/internet/internet-of-things"><h4>Internet of Things</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Internet of Things">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/teamwork-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/foundries-and-arduino-team-to-patch-iot-devices-87464.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/foundries-and-arduino-team-to-patch-iot-devices-87464.html">Foundries and Arduino Team To Patch IoT Devices</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/remote-work-heightens-privacy-and-security-anxiety-among-employees-87411.html">Remote Work Heightens Privacy and Security Anxiety Among Employees</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/amazon-super-smart-fridge-is-reportedly-in-the-works-87294.html">Amazon Super Smart Fridge Is Reportedly in the Works</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/it/it-leadership"><h4>IT Leadership</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="IT Leadership">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/open-source-building-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/open-source-leaders-push-wh-for-security-action-176531.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/open-source-leaders-push-wh-for-security-action-176531.html">Open Source Leaders Push WH for Security Action</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/ukrainian-it-firm-counterattacks-russian-war-lies-176662.html">Ukrainian IT Firm Counterattacks Russian War Lies</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/us-tech-market-leadership-at-a-crossroads-176628.html">US Tech Market Leadership at a Crossroads</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/security/malware"><h4>Malware</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Malware">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/Log4j-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/deadly-log4j-hole-expands-victim-vulnerability-87373.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/deadly-log4j-hole-expands-victim-vulnerability-87373.html">Deadly Log4j Hole Expands Victim Vulnerability</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/researchers-track-linux-intrusions-to-cryptojacking-gang-87220.html">Researchers Track Linux Intrusions to Cryptojacking Gang</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/outlaw-installer-for-windows-11-infected-with-malware-87218.html">Outlaw Installer for Windows 11 Infected With Malware</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/mobile-tech/mobile-apps"><h4>Mobile Apps</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Mobile Apps">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/boy-screen-time-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/kids-screen-use-sees-fastest-rise-in-4-years-176735.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/kids-screen-use-sees-fastest-rise-in-4-years-176735.html">Kids' Screen Use Sees Fastest Rise in 4 Years</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/whats-in-store-for-next-gen-digital-wallets-87451.html">What's in Store for Next-Gen Digital Wallets</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/apple-privacy-rule-cost-tech-titans-estimated-9-85-billion-in-revenue-87324.html">Apple Privacy Rule Cost Tech Titans Estimated $9.85 Billion in Revenue</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/computing/operating-systems"><h4>Operating Systems</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Operating Systems">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/computer-user-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/new-breeze-theme-gives-kde-neon-release-lots-of-sparkle-87388.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/new-breeze-theme-gives-kde-neon-release-lots-of-sparkle-87388.html">New Breeze Theme Gives KDE Neon Release Lots of Sparkle</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/hp-chromebase-makes-chrome-os-desktops-a-smart-choice-87361.html">HP Chromebase Makes Chrome OS Desktops a Smart Choice</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/why-microsoft-again-became-the-worlds-most-valuable-company-87329.html">Why Microsoft Again Became the World's Most Valuable Company</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/security/privacy"><h4>Privacy</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Privacy">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/cybercrime-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/us-led-seizure-of-raidforums-may-defy-lasting-effect-on-security-176650.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/us-led-seizure-of-raidforums-may-defy-lasting-effect-on-security-176650.html">US-Led Seizure of RaidForums May Defy Lasting Effect on Security</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/crypto-101-data-privacy-and-security-on-cryptocurrency-platforms-87431.html">Crypto 101: Data Privacy and Security on Cryptocurrency Platforms</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/russian-warpath-prompts-free-vpn-offer-87428.html">Russian Warpath Prompts Free VPN Offer</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/reviews"><h4>Reviews</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Reviews">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/apis-cor-3d-building-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/rebuilding-ukraine-3d-printing-and-the-metaverse-could-help-create-the-cities-of-tomorrow-87455.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/rebuilding-ukraine-3d-printing-and-the-metaverse-could-help-create-the-cities-of-tomorrow-87455.html">Rebuilding Ukraine: 3D Printing and the Metaverse Could Help Create the Cities of Tomorrow</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/desklab-portable-monitor-ideal-for-work-play-mobile-productivity-87418.html">Desklab Portable Monitor: Ideal for Work, Play, Mobile Productivity</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/why-commercial-space-travel-is-unlikely-to-scale-up-87415.html">Why Commercial Space Travel Is Unlikely To Scale Up</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/science"><h4>Science</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Science">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/frustrated-computer-user-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/report-finds-us-workers-lagging-in-digital-skills-87352.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/report-finds-us-workers-lagging-in-digital-skills-87352.html">Report Finds US Workers Lagging in Digital Skills</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/nvidia-launches-earth-2-and-goes-to-war-against-climate-change-87336.html">Nvidia Launches Earth 2 and Goes to War Against Climate Change</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/the-challenge-and-promise-of-quantum-computing-87289.html">The Challenge and Promise of Quantum Computing</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/internet/search-tech"><h4>Search Tech</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Search Tech">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/microsoft-bing-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/microsoft-bing-yandex-create-new-search-protocol-87311.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/microsoft-bing-yandex-create-new-search-protocol-87311.html">Microsoft Bing, Yandex Create New Search Protocol</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/botify-seo-platform-helps-brands-navigate-organic-search-rankings-87287.html">Botify SEO Platform Helps Brands Navigate Organic Search Rankings</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/google-cloud-seeks-to-cure-retailers-search-woes-help-compete-with-amazon-87219.html">Google Cloud Seeks To Cure Retailers' Search Woes, Help Compete With Amazon</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/computing/hardware/servers"><h4>Servers</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Servers">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/linux-concept-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/30-years-of-linux-history-told-via-distros-87239.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/30-years-of-linux-history-told-via-distros-87239.html">30 Years of Linux History Told via Distros</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/stale-open-source-code-rampant-in-commercial-software-report-87150.html">Stale Open Source Code Rampant in Commercial Software: Report</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/the-unforeseen-consequences-of-amazons-boardroom-switch-87010.html">The Unforeseen Consequences of Amazon's Boardroom Switch</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/mobile-tech/smartphones"><h4>Smartphones</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Smartphones">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/tesla-phone-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/tesla-smartphone-could-be-a-game-changer-87363.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/tesla-smartphone-could-be-a-game-changer-87363.html">Tesla Smartphone Could Be a Game Changer</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/snapdragon-8-suggests-the-end-of-pcs-and-smartphones-as-we-know-them-87356.html">Snapdragon 8 Suggests the End of PCs and Smartphones as We Know Them</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/google-vs-apple-smartphones-similar-capabilities-polar-opposites-in-strategic-execution-87315.html">Google vs. Apple Smartphones: Similar Capabilities, Polar Opposites in Strategic Execution</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/internet/social-networking"><h4>Social Networking</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Social Networking">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/kyiv-ukraine-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/big-tech-firms-move-to-squash-deceptive-info-on-ukraine-crisis-87434.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/big-tech-firms-move-to-squash-deceptive-info-on-ukraine-crisis-87434.html">Big Tech Firms Move To Squash Deceptive Info on Ukraine Crisis</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/facebook-pushes-pause-on-instagram-for-kids-87285.html">Facebook Pushes Pause on Instagram for Kids</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/tiktok-tops-youtube-in-watch-time-among-android-users-87263.html">TikTok Tops YouTube in Watch Time Among Android Users</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/science/space"><h4>Space</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Space">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/satellites-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/kuo-predicts-iphone-13-will-support-satellite-calls-and-texting-87255.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/kuo-predicts-iphone-13-will-support-satellite-calls-and-texting-87255.html">Kuo Predicts 'iPhone 13' Will Support Satellite Calls and Texting</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/30-years-later-the-trajectory-of-linux-is-star-bound-87247.html">30 Years Later, the Trajectory of Linux Is Star Bound</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/amazon-clears-fcc-hurdle-to-satellite-network-86791.html">Amazon Clears FCC Hurdle to Satellite Network</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/spotlight-features"><h4>Spotlight Features</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Spotlight Features">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/05/call-center-team-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/marketers-beware-floridas-mini-tcpa-176642.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/marketers-beware-floridas-mini-tcpa-176642.html">Marketers: Beware Florida's Mini-TCPA</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/a-step-into-metas-vr-meeting-world-horizon-workrooms-87448.html">A Step Into Meta's VR Meeting World, Horizon Workrooms</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/looking-for-love-online-advice-to-protect-your-wallet-87408.html">Looking for Love Online? Advice To Protect Your Wallet</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/mobile-tech/tablets"><h4>Tablets</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Tablets">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/surface-duo-2-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/microsoft-finally-has-truly-competitive-alternatives-to-apple-products-87282.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/microsoft-finally-has-truly-competitive-alternatives-to-apple-products-87282.html">Microsoft Finally Has Truly Competitive Alternatives to Apple Products</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/new-ipad-mini-stars-at-apple-refresh-event-87272.html">New iPad Mini Stars at Apple Refresh Event</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/chromebook-shipments-jump-75-yoy-in-q2-87222.html">Chromebook Shipments Jump 75% YoY in Q2</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/tech-buzz"><h4>Tech Buzz</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Tech Buzz">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/hostile-takeover-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/the-fascinating-dance-between-twitter-and-musk-176654.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/the-fascinating-dance-between-twitter-and-musk-176654.html">The Fascinating Dance Between Twitter and Musk</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/reality-check-on-the-virtual-universe-metaverse-or-metamess-87414.html">Reality Check on the Virtual Universe: Metaverse or Metamess?</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/how-to-fix-the-autonomous-electric-car-demand-problem-87396.html">How To Fix the Autonomous Electric Car Demand Problem</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/business/tech-law"><h4>Tech Law</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Tech Law">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/compliance-regulations-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/pandemic-compliance-driving-increased-privacy-spending-87331.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/pandemic-compliance-driving-increased-privacy-spending-87331.html">Pandemic, Compliance Driving Increased Privacy Spending</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/report-argues-antitrust-bill-would-hurt-consumers-stymie-innovation-87318.html">Report Argues Antitrust Bill Would Hurt Consumers, Stymie Innovation</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/the-rise-of-digital-ad-taxes-could-impact-online-marketplaces-87310.html">The Rise of Digital Ad Taxes Could Impact Online Marketplaces</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/transportation"><h4>Transportation</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Transportation">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/wing-drone-delivery-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/wing-picks-dfw-for-first-commercial-drone-deliveries-in-major-us-metro-area-176615.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/wing-picks-dfw-for-first-commercial-drone-deliveries-in-major-us-metro-area-176615.html">Wing Picks DFW for First Commercial Drone Deliveries in Major US Metro Area</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/advanced-sensor-system-may-open-door-to-zero-death-driving-87437.html">Advanced Sensor System May Open Door to Zero Death Driving</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/nvidia-jaguar-land-rover-partner-to-build-the-car-of-tomorrow-87421.html">Nvidia, Jaguar, Land Rover Partner To Build the Car of Tomorrow</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/emerging-tech/virtual-reality"><h4>Virtual Reality</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Virtual Reality">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/metaverse-shopping-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/metaverse-marketing-offers-new-approach-to-utilizing-customer-data-87423.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/metaverse-marketing-offers-new-approach-to-utilizing-customer-data-87423.html">Metaverse Marketing Offers New Approach To Utilizing Customer Data</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/apple-mr-specs-will-shun-metaverse-report-87385.html">Apple MR Specs Will Shun Metaverse: Report</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/apple-wearables-holiday-sales-knock-it-out-of-the-park-87379.html">Apple Wearables Holiday Sales Knock It Out of the Park</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/mobile-tech/wearable-tech"><h4>Wearable Tech</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Wearable Tech">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/pandemic-holiday-shopping-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/5-terrific-tech-gift-ideas-for-your-holiday-shopping-list-87349.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/5-terrific-tech-gift-ideas-for-your-holiday-shopping-list-87349.html">5 Terrific Tech Gift Ideas for Your Holiday Shopping List</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/how-qualcomm-can-seize-the-smartwatch-market-from-apple-87322.html">How Qualcomm Can Seize the Smartwatch Market From Apple</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/apple-unveils-new-muscular-macbooks-refreshes-airpods-adds-5-music-service-87309.html">Apple Unveils New Muscular MacBooks, Refreshes AirPods, Adds $5 Music Service</a></p>
                                                                    </div>
                        </div>
                	                        <div class="item">
                            <a href="https://www.technewsworld.com/section/technology/women-in-tech"><h4>Women In Tech</h4></a>
                            <a href="javascript:void(0)" class="inside-pic">
                                                                    <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Women In Tech">
                                                            </a>
                            <div class="inside-txt">
                                <p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/07/xl-2016-hacker-2-300x184.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/cybercriminals-employing-specialists-to-maximize-ill-gotten-gains-87200.html</p>                                                                                    <p><a href="https://www.technewsworld.com/story/cybercriminals-employing-specialists-to-maximize-ill-gotten-gains-87200.html">Cybercriminals Employing Specialists To Maximize Ill-Gotten Gains</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/encouraging-research-finds-brain-adjusts-to-third-thumb-87144.html">Encouraging Research Finds Brain Adjusts to 'Third Thumb'</a></p>
                                                                                                                            <p><a href="https://www.technewsworld.com/story/e-commerce-tending-to-health-and-wellness-needs-87142.html">E-Commerce Tending to Health and Wellness Needs</a></p>
                                                                    </div>
                        </div>
                	                        
                </div>
            </div>
            <!-- <div class="right-advert-area">
                <div class="advert paley text-center d-flex align-items-center">
                     
                </div>
            </div> -->
        </div>
    </div>
</section>
<!-- end Inside-Technewsworld -->

<!-- advertisement -->
<div class="advert py-3 py-md-5 text-center">
    <div class="container">
        <script>setWaPositionCookie('COOKIE_cid_10370','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 164 crid: 10370:adsense_tnw_lb3 cc:de s_c:10686,10681,10370 px:0--><div class="cls-1654092276"> <div class="wa-ad-display-wrap wa-ads-164" style="display: block; width:100%; height:100%;" data-adposition="164" data-adname="TNW-LB-3">
<!-- TNW LB-3 MID -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9033170205386889"
     data-ad-slot="8216699199"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="text/javascript"><!--//<![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
//]]>//--></script> </div>  </div> <!--/ps: 164 crid: 10370:adsense_tnw_lb3 cc:de -->  
    </div>
</div>
<!-- end advertisement -->
    

    <!-- news-network -->
<section class="news-network footer-news-network pt-0 pb-0">
    <div class="container">
        <h1>More from ECT News Network</h1>
        <div class="row">
            <div class="col-md-12" id="">
                <div class="news-network-outr"> <h2>E-Commerce Times</h2> <div class="row"><div class="col-md-4"> <a class="news-network-inn" href="https://www.ecommercetimes.com/story/why-the-real-estate-industry-should-embrace-the-cloud-176661.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/house-keys-computer.jpg" alt="Why the Real Estate Industry Should Embrace the Cloud"> </div> <div class="news-network-txt"> <h6>Why the Real Estate Industry Should Embrace the Cloud</h6> <span>May 31, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.ecommercetimes.com/story/marketers-beware-floridas-mini-tcpa-176642.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/call-center-team.jpg" alt="Marketers: Beware Florida's Mini-TCPA"> </div> <div class="news-network-txt"> <h6>Marketers: Beware Florida's Mini-TCPA</h6> <span>May 18, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.ecommercetimes.com/story/hackers-cast-linkedin-as-most-popular-phishing-spot-176643.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/05/phishing.jpg" alt="Hackers Cast LinkedIn as Most-Popular Phishing Spot"> </div> <div class="news-network-txt"> <h6>Hackers Cast LinkedIn as Most-Popular Phishing Spot</h6> <span>May 16, 2022</span> </div> </a> </div></div></div><div class="news-network-outr"> <h2>LinuxInsider</h2> <div class="row"><div class="col-md-4"> <a class="news-network-inn" href="https://www.linuxinsider.com/story/titan-linux-beta-brings-simplicity-finesse-to-kde-remake-176554.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/05/Titan-Linux.jpg" alt="Titan Linux Beta Brings Simplicity, Finesse to KDE Remake"> </div> <div class="news-network-txt"> <h6>Titan Linux Beta Brings Simplicity, Finesse to KDE Remake</h6> <span>May 31, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.linuxinsider.com/story/distro-delights-new-release-mania-forking-kde-windows-in-a-bottle-176540.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/open-source-sign.jpg" alt="Distro Delights, New Release Mania, Forking KDE, Windows in a Bottle"> </div> <div class="news-network-txt"> <h6>Distro Delights, New Release Mania, Forking KDE, Windows in a Bottle</h6> <span>May 19, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.linuxinsider.com/story/open-source-leaders-push-wh-for-security-action-176531.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/05/open-source-building.jpg" alt="Open Source Leaders Push WH for Security Action"> </div> <div class="news-network-txt"> <h6>Open Source Leaders Push WH for Security Action</h6> <span>May 13, 2022</span> </div> </a> </div></div></div><div class="news-network-outr"> <h2>CRM Buyer</h2> <div class="row"><div class="col-md-4"> <a class="news-network-inn" href="https://www.crmbuyer.com/story/have-we-forgotten-how-to-sell-176516.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/salesman-contract.jpg" alt="Have We Forgotten How To Sell?"> </div> <div class="news-network-txt"> <h6>Have We Forgotten How To Sell?</h6> <span>May 31, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.crmbuyer.com/story/knowledge-management-the-silent-star-of-modern-service-176511.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/remote-customer-service-agent.jpg" alt="Knowledge Management: The Silent Star of Modern Service"> </div> <div class="news-network-txt"> <h6>Knowledge Management: The Silent Star of Modern Service</h6> <span>May 26, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.crmbuyer.com/story/call-center-conundrums-and-how-to-achieve-meaningful-customer-interactions-176505.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/05/call-center-agent.jpg" alt="Call Center Conundrums and How To Achieve Meaningful Customer Interactions"> </div> <div class="news-network-txt"> <h6>Call Center Conundrums and How To Achieve Meaningful Customer Interactions</h6> <span>May 25, 2022</span> </div> </a> </div></div></div>                
            </div>            
        </div>
        
    </div>
</section>
<!-- end news-network -->
    <script type="text/javascript">
        jQuery(document).ready(function($){
            var dataarray = {
                'action': 'sharethisaction',
                'articleid': 176806,
                'oldid': 176806,
                'permalink': 'https://www.technewsworld.com/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html'
            };

            $.ajax({
                type: 'POST',
                dataType: 'json',
                url: ajax_auth_object.ajaxurl,
                data: dataarray,
                success: function (data) {
                    jQuery('body').find('.st_twitter_hcount').find('span.stBubble_hcount').text(data.twshare);
                    jQuery('body').find('.st_facebook_hcount').find('span.stBubble_hcount').text(data.fbshare);
                    jQuery('body').find('.st_linkedin_hcount').find('span.stBubble_hcount').text(data.lndshare);
                    jQuery('body').find('.st_sharethis_hcount').find('span.stBubble_hcount').text(data.totshare);
                }
            });

            setTimeout(function(){ 
                jQuery('body').find('.st_twitter_hcount').find('span.stBubble_hcount').text(2);
                jQuery('body').find('.st_facebook_hcount').find('span.stBubble_hcount').text(0);
                jQuery('body').find('.st_linkedin_hcount').find('span.stBubble_hcount').text(0);
                jQuery('body').find('.st_sharethis_hcount').find('span.stBubble_hcount').text(2);
                jQuery('body').find('.sharebuttonlist').show();                
            }, 3000);
        });
    </script>
    
    <!-- Display fixed bottom ads -->
        <!-- Display fixed bottom ads -->

    <!-- footer -->
    <footer>                
        <div class="ftr-top">
            <div class="container">
                <div class="row">
                    <div class="col-md-3">
                        <div class="ftr-menu ect-site-lists">
                        <h4><a href="https://www.ectnews.com/about/advertising/#publications">Publications </a></h4>
                            <div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="https://www.technewsworld.com/">TechNewsWorld</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.crmbuyer.com/">CRM Buyer</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://www.linuxinsider.com/">LinuxInsider</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="ftr-menu">
                        <h4><a href="https://www.ectnews.com/about/newsletters">Newsletters</a></h4>
                            <div class="menu-newsletters-container"><ul id="menu-newsletters" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">E-Commerce Minute</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">Tech News Flash</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">ECT News Network Weekly</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">Editor&#8217;s Pick</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.ectnews.com/about/newsletters.xhtml">Subscribe</a></li>
</ul></div>                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="ftr-menu">
                            <h4>Reader Services</h4>
                            <div class="menu-reader-services-container"><ul id="menu-reader-services" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.ectnews.com/about/editorial-calendar">Editorial Calendar</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://www.ectnews.com/about/link-to-us">Linking Policy</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.ectnews.com/about/network_map">Network Map</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.ectnews.com/about/link-to-us/#rss">RSS / XML Feeds</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.ectnews.com/">Search ECT News Network</a></li>
</ul></div>                            <ul class="list-inline social-icon">
                                                                    <li class="list-inline-item"><a href="https://www.linkedin.com/company/ect-news-network/" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
                                                                                                    <li class="list-inline-item"><a href="https://www.twitter.com/technewsworld" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                                                    <li class="list-inline-item"><a href="https://www.facebook.com/ectnews" target="_blank"><i class="fab fa-facebook"></i></a></li>
                                                                                                    <li class="list-inline-item"><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><i class="fas fa-rss"></i></a></li>
                                                               
                            </ul>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="ftr-menu">
                            <h4>Company</h4>
                            <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-59235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59235"><a href="https://www.ectnews.com/about/">About</a></li>
<li id="menu-item-59236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59236"><a href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
<li id="menu-item-59237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59237"><a href="https://www.ectnews.com/about/bizdev">Business Development</a></li>
<li id="menu-item-59238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59238"><a href="https://www.ectnews.com/about/careers">Careers</a></li>
<li id="menu-item-59239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59239"><a href="https://www.ectnews.com/about#contact">Contact</a></li>
<li id="menu-item-59240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59240"><a href="https://www.ectnews.com/about/permissions">Permissions</a></li>
<li id="menu-item-59241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59241"><a href="https://www.ectnews.com/about/reprints/">Reprints</a></li>
</ul></div>                        </div>
                    </div>
                </div>
                <div class="ftr-logo text-center">
                    <a href="https://www.ectnews.com/">
                                                    <img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/ftr-logo.png" alt="TechNewsWorld"/>
                                            </a>
                </div>                
            </div>
        </div>
        <div class="ftr-bttm">
            <div class="container">
                <div class="d-lg-flex align-items-center justify-content-between">
                    <p>Copyright 1998-2022 ECT News Network, Inc. All Rights Reserved.</p>                    
                    <div class="menu-footer-menu-container"><ul class="d-flex align-items-center"><li id="menu-item-59242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59242"><a href="https://www.ectnews.com/about/terms-of-service">Terms of Service</a></li>
<li id="menu-item-59243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59243"><a href="https://www.ectnews.com/about/privacy">Privacy Policy</a></li>
<li id="menu-item-59244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59244"><a href="https://www.ectnews.com/about/advertising/">Advertise</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>
   <!-- end footer -->  
   <div id="myModalLogin" class="modal fade" role="dialog" data-backdrop="static" data-keyboard="false">
  <div class="modal-dialog">
    <div class="modal-content">
        <form id="login" class="ajax-auth" action="login" method="post" role="form">
        	<div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal">&times;</button>            	
            </div>
            <div class="modal-body login_form">
                <div class="modal_top_text">
                	<h4>Existing ECT News Members</h4>
                    <p>Enter your Username and Password to sign in.</p>
                </div>
                <p class="status"></p>  
                <input type="hidden" id="security" name="security" value="de1508cbe1" /><input type="hidden" name="_wp_http_referer" value="/story/new-software-vulnerability-zeroes-in-on-microsoft-programs-176806.html?rss=1" /> 
                <div class="form-group">                    
                    <input id="username" type="text" class="form-control required" name="username" placeholder="Username">
                </div>
                <div class="form-group">
                    <input id="password" type="password" class="form-control required" name="password" placeholder="Password">
                </div>
                <div class="sub-btn text-center">
                    <input class="submit_button" type="submit" value="SIGN IN">
                </div>
            </div>
            <div class="forgot_option text-center">
                <span>Forgot Password?&nbsp;<a class="text-link" href="https://technewsworld.com/member-password-lost">Click here</a></span>
            </div>
            <div class="not-member text-center">
            	Not a member yet?  <a class="text-link" href="https://www.technewsworld.com/registration">Join now!</a>
            </div>
        </form>
    </div>
  </div>
</div>
   <script>
    function myPrintFunction() {
      window.print();
    }  
    </script>

   <div id="pum-93327" class="pum pum-overlay pum-theme-59254 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:93327,&quot;slug&quot;:&quot;welcome-popup&quot;,&quot;theme_id&quot;:59254,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-93327&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;path&quot;:null,&quot;time&quot;:&quot;5 minutes&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-93327&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-93327" class="pum-container popmake theme-59254 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
                <!--ps: 190 crid: 10723:a-bloomreach_970-1 cc: s_c:10737,10723 px:0--><div class="cls-1654092274"> <div class="wa-ad-display-wrap wa-ads-190" style="display: inline-block;" data-adposition="190" data-adname="TNW-WELCOME"><a href="" onclick="ENN_ad_wo(10723,'16540922745560','447adb500b'); return false; " ><img src="https://www.ectnews.com/wp-content/uploads/sites/6/2022/05/bloomreach-search-relevance_970x250-1.jpg" width="970" height="250" border="0" alt="The Ultimate Guide to Search Relevance" /></a> </div>  </div> <script>
                  setWaPositionCookie('COOKIE_pid_190','{"count":1}',48);
                </script>
                <!--/ps: 190 crid: 10723:a-bloomreach_970-1 cc: -->
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<link rel='stylesheet' id='aal_style-css'  href='https://www.technewsworld.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=52db96e343d32dcbd3c13a767509496b' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-polls/polls-js.js?ver=9.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/popper.min.js?ver=20190205' id='weaversweb-popper-min-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/bootstrap.bundle.min.js?ver=20190205' id='weaversweb-bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/bootstrap.min.js?ver=20190205' id='weaversweb-bootstrap-min-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/owl.carousel.js?ver=20190205' id='weaversweb-carousel-min-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/jquery.sticky.js?ver=20190205' id='weaversweb-sticky-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/comment-reply.min.js?ver=52db96e343d32dcbd3c13a767509496b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/custom.js?ver=20190205' id='weaversweb-custom-script-js'></script>
<script type='text/javascript' id='wa-custom-script-js-extra'>
/* <![CDATA[ */
var wa_sc_var = {"ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.technewsworld.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/js/script.js?ver=1.0.3' id='wa-custom-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/js/jquery.colorbox-min.js?ver=1.0.3' id='wa-colorbox-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.technewsworld.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.technewsworld.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"59253","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.technewsworld.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-93327":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-93327"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-93327","key":"","session":true,"path":null,"time":"5 minutes"}}],"disable_on_mobile":true,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"59254","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":93327,"slug":"welcome-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.technewsworld.com/wp-content/uploads/sites/3/pum/pum-site-scripts-3.js?defer&#038;generated=1649335401&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
    <script type="text/javascript">
        (function ($, document, undefined) {

            $('#pum-93327')
                .on('pumAfterOpen', function () {
                    if (jQuery('#popmake-93327').find('.pum-content').children().length <= 0){
                        jQuery('#popmake-93327').popmake('close');
                    }

					var wdth = jQuery('#popmake-93327').find('img').width();
					var hgt = jQuery('#popmake-93327').find('img').height();					
					
					if (wdth > hgt){
						//it's a landscape
					} else if (wdth < hgt){
						//it's a portrait
						//setTimeout(function(){ jQuery('#popmake-93327').css('top','50px'); }, 500);
					} else {
						//image width and height are equal, therefore it is square.
					}	
					
                    var $popup = $(this);
                    setTimeout(function () {
                        $popup.popmake('close');
                    }, 20000); // 20 Seconds
                });
				
			jQuery('#pum-93327')
			.on('pumBeforeOpen', function () {
                if (jQuery('#popmake-93327').find('.pum-content').children().length <= 0){
                    jQuery('#popmake-93327').popmake('close');
                }
				var wdth = jQuery('#popmake-93327').find('img').width();
				var hgt = jQuery('#popmake-93327').find('img').height();
				
				jQuery('#popmake-93327').width(wdth);
				jQuery('#popmake-93327').height(hgt);	                							
			});

        }(jQuery, document))
    </script>
   <!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4750620.js"></script>
<!-- End of HubSpot Embed Code -->   

</body>
</html>
<script>
jQuery( document ).ready(function() {
	var windoes_width  = jQuery( window ).width();
	if(windoes_width < 768){
			jQuery('.tab-content.tabRight').addClass('show_on_mob');
	}
	
});
 function cloase_tab(id) {
		var windoes_width  = jQuery( window ).width();
		if(windoes_width < 768){
		jQuery('.tab_child_'+id).removeClass('in');
		jQuery('.tab_child_'+id).removeClass('active');
		jQuery('.tab_child_'+id).removeClass('show');
		jQuery('.parent_'+id+' a').removeClass('active');
		jQuery('.parent_'+id+' a').removeClass('show');
		jQuery('.tab-content.tabRight').removeClass('show_on_mob');	 
	}
 }
 
  function cloase_class(id) {
		var windoes_width  = jQuery( window ).width();
		if(windoes_width < 768){
			jQuery('.tab-content.tabRight').removeClass('show_on_mob');	 
		}
 }


</script>