<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="shortcut icon" href="https://www.technewsworld.com/wp-content/themes/technewsworld/images/tnw_favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.technewsworld.com/feed/" />
<title>
Plagiarism Hunter Gets $6M To Flag Copycats | TechNewsWorld</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="text/javascript">
            function setWaPositionCookie(cname, cvalue, exdays) {
              var d = new Date();
              d.setTime(d.getTime() + (exdays * 60 * 60 * 1000));
              var expires = "expires="+d.toUTCString();
              caFullValue = JSON.parse(cvalue);

              if(typeof caFullValue.expires == "undefined"){
                caFullValue.expires = expires;
              }else{
                expires = caFullValue.expires;
              }

              document.cookie = cname + "=" + JSON.stringify(caFullValue) + ";" + expires + ";path=/";
            }

            function setWaLocationCookie(cname, cvalue) {
              var d = new Date();
              d.setTime(d.getTime() + (30 * 60 * 60 * 1000));
              var expires = "expires="+d.toUTCString();
              document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            }

          </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Plagiarism Hunter Gets $6M To Flag Copycats | TechNewsWorld</title>
<meta name="description" content="In addition to flagging plagiarism, this tech can be used to protect website content, compare website content, compare files, and compare programming code." />
<link rel="canonical" href="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plagiarism Hunter Gets $6M To Flag Copycats" />
<meta property="og:description" content="Copyleaks uses artificial intelligence to identify similarities and understand the meaning of textual content. In addition to flagging plagiarism, the technology can be used to protect website content, compare website content, compare files, and compare programming code." />
<meta property="og:url" content="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" />
<meta property="og:site_name" content="TechNewsWorld" />
<meta property="article:published_time" content="2022-04-20T12:00:15+00:00" />
<meta property="article:modified_time" content="2022-04-20T01:07:58+00:00" />
<meta property="og:image" content="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/university-students.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="520" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="publisher" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.technewsworld.com/#organization","name":"TechNewsWorld","url":"https://www.technewsworld.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.technewsworld.com/#logo","inLanguage":"en-US","url":"https://www.technewsworld.com/wp-content/uploads/sites/3/2021/09/tnw_favicon-3.png","contentUrl":"https://www.technewsworld.com/wp-content/uploads/sites/3/2021/09/tnw_favicon-3.png","width":48,"height":48,"caption":"TechNewsWorld"},"image":{"@id":"https://www.technewsworld.com/#logo"}},{"@type":"WebSite","@id":"https://www.technewsworld.com/#website","url":"https://www.technewsworld.com/","name":"TechNewsWorld","description":"All Tech - All The Time","publisher":{"@id":"https://www.technewsworld.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.technewsworld.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html#primaryimage","inLanguage":"en-US","url":"https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/university-students.jpg","contentUrl":"https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/university-students.jpg","width":1000,"height":520},{"@type":"WebPage","@id":"https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html#webpage","url":"https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html","name":"Plagiarism Hunter Gets $6M To Flag Copycats | TechNewsWorld","isPartOf":{"@id":"https://www.technewsworld.com/#website"},"primaryImageOfPage":{"@id":"https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html#primaryimage"},"datePublished":"2022-04-20T12:00:15+00:00","dateModified":"2022-04-20T01:07:58+00:00","description":"In addition to flagging plagiarism, this tech can be used to protect website content, compare website content, compare files, and compare programming code.","breadcrumb":{"@id":"https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.technewsworld.com/"},{"@type":"ListItem","position":2,"name":"Plagiarism Hunter Gets $6M To Flag Copycats"}]}]}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechNewsWorld &raquo; Plagiarism Hunter Gets $6M To Flag Copycats Comments Feed" href="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html/feed" />
<link rel='stylesheet' id='ajax-auth-style-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/ajax-auth-style.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bbp-default-css' href='https://www.technewsworld.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.technewsworld.com/wp-content/plugins/wp-polls/polls-css.css?ver=9.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.technewsworld.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.technewsworld.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.technewsworld.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-style-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/style.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-bootstrap-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/bootstrap.min.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-animate-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/animate.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-carousel-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/owl.carousel.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-prettyPhoto-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/prettyPhoto.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<link rel='stylesheet' id='weaversweb-custom-css' href='https://www.technewsworld.com/wp-content/themes/technewsworld/css/custom.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa-custom-style-css' href='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/css/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wa-colorbox-style-css' href='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/css/colorbox.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.technewsworld.com/wp-content/uploads/sites/3/pum/pum-site-styles-3.css?generated=1649335401&#038;ver=1.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-auth-script-js-extra'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.technewsworld.com","loginsurl":"https:\/\/www.technewsworld.com\/story\/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html?rss=1","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/ajax-auth-script.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='ajax-auth-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/admin-js-affiliatlink.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='affiliatlink-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/jquery.validate.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='validate-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/moment.min.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='moment-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/jquery.prettyPhoto.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='prettyPhoto-script-js'></script>
<link rel="https://api.w.org/" href="https://www.technewsworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.technewsworld.com/wp-json/wp/v2/posts/176671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.technewsworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.technewsworld.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.technewsworld.com/?p=176671' />
<link rel="alternate" type="application/json+oembed" href="https://www.technewsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technewsworld.com%2Fstory%2Fplagiarism-hunter-gets-6m-to-flag-copycats-176671.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technewsworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technewsworld.com%2Fstory%2Fplagiarism-hunter-gets-6m-to-flag-copycats-176671.html&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.technewsworld.com/?wordfence_lh=1&hid=FFC0A3CCA53151E34067E5C148826527');
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-P39GFSTEBJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-P39GFSTEBJ');
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9357282-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9357282-1');
</script>


<script data-ad-client="ca-pub-9033170205386889" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script>
(function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '82421';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
})(window,document,'script');
</script>
</head>

<body class="post-template-default single single-post postid-176671 single-format-standard">
<a href="javascript:" id="return-to-top"><i class="fas fa-angle-up"></i></a>

<header>
<div class="tophdr">
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-200" style="display: inline-block;" data-adposition="200" data-adname="TNW-TOPNAV"><style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #323232 !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;font-size:18px;padding:10px 0px;font-weight:400;font-family:roboto,verdana;letter-spacing:2px;"><a href="" onclick="ENN_ad_wo(10659,'16504894902450','1ce14a0d91'); return false; ">Our Full-Service Marketing Programs Deliver Sales-Ready Tech Industry Leads &raquo; Learn More</a></div> </div> </div> 
</div>
<div class="hdr-top for-desk">
<div class="container">
<div class="d-sm-flex align-items-center justify-content-between">
<div class="signin">
<ul>
<li>Welcome Guest</li>
<li><a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin"> Sign In</a></li>
</ul>
</div>
<div class="signin">
<div class="menu-top-header-container"><ul id="menu-top-header" class="menu"><li id="menu-item-59245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59245"><a href="https://www.ecommercetimes.com/">E-BUSINESS</a></li>
<li id="menu-item-59246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59246"><a href="https://www.technewsworld.com/">TECHNOLOGY</a></li>
<li id="menu-item-59247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59247"><a href="https://www.crmbuyer.com/">CRM</a></li>
<li id="menu-item-59248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59248"><a href="https://www.linuxinsider.com/">LINUX</a></li>
<li id="menu-item-59249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59249"><a href="https://www.ectnews.com/">ECTNEWS.COM</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="hdr-bttm">
<div class="hdr-logo"><a href="https://www.technewsworld.com">
<img src="https://technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="TechNewsWorld home" />
</a>
</div>
<div class="d-flex align-items-center">
<a href="javascript:void(0)" class="menu-sec2 mob-kk forMob" onclick="mega_openNav()">
<div class="bar">
<span></span>
<span></span>
<span></span>
</div>
</a>
<div class="main_menu" id="mySidenav">
<div class="for-mob">
<div class="hdr-top">
<div class="container">
<div class="d-sm-flex align-items-center justify-content-between">
<div class="signin">
<ul>
<li>Welcome Guest</li>
<li><a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin"> Sign In</a></li>
</ul>
</div>
<div class="signin">
<div class="menu-top-header-container"><ul id="menu-top-header" class="menu"><li id="menu-item-59245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59245"><a href="https://www.ecommercetimes.com/">E-BUSINESS</a></li>
<li id="menu-item-59246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59246"><a href="https://www.technewsworld.com/">TECHNOLOGY</a></li>
<li id="menu-item-59247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59247"><a href="https://www.crmbuyer.com/">CRM</a></li>
<li id="menu-item-59248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59248"><a href="https://linuxinsider.com/">LINUX</a></li>
<li id="menu-item-59249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59249"><a href="https://www.ectnews.com/">ECTNEWS.COM</a></li>
</ul></div> </div>
</div>
 </div>
</div>
<div class="mobile_menu"><ul>
<li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/computing">Computing</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/enterprise-it/applications">Applications</a></li>
<li><a href="https://www.technewsworld.com/section/computing/data-management">Data Management</a></li>
<li class="has-children"><a href="https://www.technewsworld.com/section/computing/hardware">Hardware</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/computing/hardware/chips">Chips</a></li>
<li><a href="https://www.technewsworld.com/section/computing/hardware/personal-computers">Personal Computers</a></li>
<li><a href="https://www.technewsworld.com/section/computing/hardware/servers">Servers</a></li>
</ul></li>
<li><a href="https://www.technewsworld.com/section/computing/operating-systems">Operating Systems</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/internet">Internet</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/internet/internet-of-things">Internet of Things</a></li>
<li><a href="https://www.technewsworld.com/section/internet/online-entertainment">Online Entertainment</a></li>
<li><a href="https://www.technewsworld.com/section/internet/search-tech">Search Tech</a></li>
<li><a href="https://www.technewsworld.com/section/internet/social-networking">Social Networking</a></li>
<li><a href="https://www.technewsworld.com/section/internet/web-apps">Web Apps</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/it">IT</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/it/developers">Developers</a></li>
<li><a href="https://www.technewsworld.com/section/it/it-leadership">IT Leadership</a></li>
<li><a href="https://www.technewsworld.com/section/it/network-management">Network Management</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/mobile-tech">Mobile Tech</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/mobile-tech/mobile-apps">Mobile Apps</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/smartphones">Smartphones</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/tablets">Tablets</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/wearable-tech">Wearable Tech</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/wireless-networking">Wireless Networking</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/security">Security</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a></li>
<li><a href="https://www.technewsworld.com/section/security/hacking">Hacking</a></li>
<li><a href="https://www.technewsworld.com/section/security/malware">Malware</a></li>
<li><a href="https://www.technewsworld.com/section/security/privacy">Privacy</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/tech-blog">Tech Blog</a></h4>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/section/technology">Technology</a></h4>
<ul>
<li><a href="https://www.technewsworld.com/section/technology/audio-video">Audio/Video</a></li>
<li class="has-children"><a href="https://www.technewsworld.com/section/technology/emerging-tech">Emerging Tech</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a></li>
<li><a href="https://www.technewsworld.com/section/technology/emerging-tech/virtual-reality">Virtual Reality</a></li>
</ul></li>
<li><a href="https://www.technewsworld.com/section/technology/gaming">Gaming</a></li>
<li><a href="https://www.technewsworld.com/section/technology/home-tech">Home Tech</a></li>
<li><a href="https://www.technewsworld.com/section/technology/how-to">How To</a></li>
<li><a href="https://www.technewsworld.com/section/technology/photography">Photography</a></li>
<li class="has-children"><a href="https://www.technewsworld.com/section/technology/science">Science</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/science/health">Health</a></li>
<li><a href="https://www.technewsworld.com/section/technology/science/space">Space</a></li>
</ul></li>
<li><a href="https://www.technewsworld.com/section/technology/tech-buzz">Tech Buzz</a></li>
<li><a href="https://www.technewsworld.com/section/business/tech-law">Tech Law</a></li>
<li><a href="https://www.technewsworld.com/section/technology/transportation">Transportation</a></li>
<li><a href="https://www.technewsworld.com/section/technology/women-in-tech">Women In Tech</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/most-popular">Most Popular</a></h4>
</li><li class="nav_wrapper"><h4><a href="https://www.ectnews.com/about/newsletters">Newsletters</a></h4>
<ul>
<li><a href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">E-Commerce Minute</a></li>
<li><a href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Tech News Flash</a></li>
<li><a href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">ECT News Network Weekly</a></li>
<li><a href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Editor's Pick</a></li>
</ul>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/rate-card-request">Advertise</a></h4>
</li><li class="nav_wrapper"><h4><a href="https://www.technewsworld.com/lead-generation-services">Lead Generation</a></h4>
</li> </ul></div>
</div>
<div class="menu-primary-menu-container"><ul class="list-inline m-0"><li id="menu-item-176418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176418 list-inline-item"><a href="https://www.technewsworld.com/section/computing">Computing</a></li>
<li id="menu-item-176416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176416 list-inline-item"><a href="https://www.technewsworld.com/section/internet">Internet</a></li>
<li id="menu-item-176420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176420 list-inline-item"><a href="https://www.technewsworld.com/section/it">IT</a></li>
<li id="menu-item-176419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176419 list-inline-item"><a href="https://www.technewsworld.com/section/mobile-tech">Mobile Tech</a></li>
<li id="menu-item-176421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176421 list-inline-item"><a href="https://www.technewsworld.com/section/reviews">Reviews</a></li>
<li id="menu-item-176417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176417 list-inline-item"><a href="https://www.technewsworld.com/section/security">Security</a></li>
<li id="menu-item-176422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176422 list-inline-item"><a href="https://www.technewsworld.com/section/tech-blog">Tech Blog</a></li>
<li id="menu-item-176423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-176423 list-inline-item"><a href="https://www.technewsworld.com/section/technology">Technology</a></li>
<li id="menu-item-59250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59250 list-inline-item"><a href="https://www.technewsworld.com/most-popular">Most Popular</a></li>
<li id="menu-item-59252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59252 list-inline-item"><a href="https://www.ectnews.com/about/newsletters">Newsletters</a></li>
</ul></div> <div class="for-sticky">
<div class="d-flex align-items-center justify-content-between">
<h1 class="page-heading">
<a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a> </h1>
<form action="https://www.technewsworld.com/" class="srch-frm" method="get">
<input id="search" name="s" type="text" placeholder="Search">
<input id="search_submit" value="Rechercher" type="submit">
</form>
<a href="javascript:void(0)" class="menu-sec2 sticky-menu-sec2" onclick="mega_openNav()">
<div class="bar">
<span></span>
<span></span>
<span></span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="srch-sec ---">
<div class="container">
<div class="d-sm-flex align-items-center justify-content-between">
<h1 class="page-heading"><a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a></h1>
<form action="https://www.technewsworld.com/" class="srch-frm" method="get">
<input id="search" name="s" type="text" placeholder="Search">
<input id="search_submit" value="Rechercher" type="submit">
</form>
<a href="javascript:void(0)" class="menu-sec2 mob-kk" onclick="mega_openNav()">
<div class="bar">
<span></span>
<span></span>
<span></span>
</div>
</a>
</div>
</div>
</div>
<div class="mega-menu">
<div class="container-fluid">
<div class="row">
<div class="col-lg-12">
<div class="signin mega-signin">
<ul>
<li>Welcome Guest</li>
<li><a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin"> Sign In</a></li>
</ul>
</div>
<div class="entertain-logo forMob">
<a href="https://www.technewsworld.com">
<img src="https://technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="TechNewsWorld home" width="150" />
</a>
</div>
<span class="megamenu-close" onclick="mega_closeNav()">&#10005;</span>
</div>
</div>
</div>

<header class="entertain-header">
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div class="entertain-wrap">
<div class="entertain-logo">
<a href="https://www.technewsworld.com">
<img src="https://technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="TechNewsWorld home" />
</a>
</div>
<div class="forMob">
<div class="entertain-rightList signin">
<div class="menu-top-header-container"><ul id="menu-top-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59245"><a href="https://www.ecommercetimes.com/">E-BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59246"><a href="https://www.technewsworld.com/">TECHNOLOGY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59247"><a href="https://www.crmbuyer.com/">CRM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59248"><a href="https://linuxinsider.com/">LINUX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59249"><a href="https://www.ectnews.com/">ECTNEWS.COM</a></li>
</ul></div> </div>
</div> 
</div>
</div>
</div>
</div>
</header>
<section class="entertainSec">
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div class="entertainTab tab-wrap">

<div class="tabLeft">
<div class="tabSearch">
<h6>&nbsp;</h6>
<div class="tabFrom">
<form action="https://www.technewsworld.com/" class="srch-frm" method="get">
<input type="text" name="s" class="from-control" placeholder="Search">
<button type="submit" class="tabSearch-btn"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<ul class="nav nav-pills">
<li class="parent_176369" onClick="cloase_class(176369)">
<a data-toggle="pill" href="#computing">Computing <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="parent_176377" onClick="cloase_class(176377)">
<a data-toggle="pill" href="#internet">Internet <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="parent_176383" onClick="cloase_class(176383)">
<a data-toggle="pill" href="#it">IT <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
<li class="parent_176387" onClick="cloase_class(176387)">
<a data-toggle="pill" href="#mobile-tech">Mobile Tech <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="parent_176393" onClick="cloase_class(176393)">
<a data-toggle="pill" href="#security">Security <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://www.technewsworld.com/section/tech-blog">Tech Blog</a>
</li>
<li class="parent_176400" onClick="cloase_class(176400)">
<a data-toggle="pill" href="#technology">Technology <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://www.technewsworld.com/most-popular">Most Popular</a>
</li>
<li class="parent_93003" onClick="cloase_class(93003)">
<a data-toggle="pill" href="#newsletters">Newsletters <i class="fas fa-chevron-right"></i></a>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://www.technewsworld.com/rate-card-request">Advertise</a>
</li>
<li>
<a href="https://www.technewsworld.com/lead-generation-services">Lead Generation</a>
</li>
</ul>
<div class="forMob">
<div class="entertain-rightList">
</div>
</div>
</div>
<div class="tab-content tabRight">
<div id="computing" class="tab-pane fade in active tab_child_176369"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176369)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Computing</h3><a href="https://www.technewsworld.com/section/computing">See all Computing</a></div><ul>
<li><a href="https://www.technewsworld.com/section/enterprise-it/applications">Applications</a></li>
<li><a href="https://www.technewsworld.com/section/computing/data-management">Data Management</a></li>
<li class="has-children"><a href="https://www.technewsworld.com/section/computing/hardware">Hardware</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/computing/hardware/chips">Chips</a></li>
<li><a href="https://www.technewsworld.com/section/computing/hardware/personal-computers">Personal Computers</a></li>
<li><a href="https://www.technewsworld.com/section/computing/hardware/servers">Servers</a></li>
</ul></li>
<li><a href="https://www.technewsworld.com/section/computing/operating-systems">Operating Systems</a></li>
</ul>
</div></div>
<div id="internet" class="tab-pane fade  tab_child_176377"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176377)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Internet</h3><a href="https://www.technewsworld.com/section/internet">See all Internet</a></div><ul>
<li><a href="https://www.technewsworld.com/section/internet/internet-of-things">Internet of Things</a></li>
<li><a href="https://www.technewsworld.com/section/internet/online-entertainment">Online Entertainment</a></li>
<li><a href="https://www.technewsworld.com/section/internet/search-tech">Search Tech</a></li>
<li><a href="https://www.technewsworld.com/section/internet/social-networking">Social Networking</a></li>
<li><a href="https://www.technewsworld.com/section/internet/web-apps">Web Apps</a></li>
</ul>
</div></div>
<div id="it" class="tab-pane fade  tab_child_176383"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176383)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>IT</h3><a href="https://www.technewsworld.com/section/it">See all IT</a></div><ul>
<li><a href="https://www.technewsworld.com/section/it/developers">Developers</a></li>
<li><a href="https://www.technewsworld.com/section/it/it-leadership">IT Leadership</a></li>
<li><a href="https://www.technewsworld.com/section/it/network-management">Network Management</a></li>
</ul>
</div></div>
<div id="mobile-tech" class="tab-pane fade  tab_child_176387"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176387)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Mobile Tech</h3><a href="https://www.technewsworld.com/section/mobile-tech">See all Mobile Tech</a></div><ul>
<li><a href="https://www.technewsworld.com/section/mobile-tech/mobile-apps">Mobile Apps</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/smartphones">Smartphones</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/tablets">Tablets</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/wearable-tech">Wearable Tech</a></li>
<li><a href="https://www.technewsworld.com/section/mobile-tech/wireless-networking">Wireless Networking</a></li>
</ul>
</div></div>
<div id="security" class="tab-pane fade  tab_child_176393"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176393)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Security</h3><a href="https://www.technewsworld.com/section/security">See all Security</a></div><ul>
<li><a href="https://www.technewsworld.com/section/security/cybersecurity">Cybersecurity</a></li>
<li><a href="https://www.technewsworld.com/section/security/hacking">Hacking</a></li>
<li><a href="https://www.technewsworld.com/section/security/malware">Malware</a></li>
<li><a href="https://www.technewsworld.com/section/security/privacy">Privacy</a></li>
</ul>
</div></div>
<div id="technology" class="tab-pane fade  tab_child_176400"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(176400)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Technology</h3><a href="https://www.technewsworld.com/section/technology">See all Technology</a></div><ul>
<li><a href="https://www.technewsworld.com/section/technology/audio-video">Audio/Video</a></li>
<li class="has-children"><a href="https://www.technewsworld.com/section/technology/emerging-tech">Emerging Tech</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a></li>
<li><a href="https://www.technewsworld.com/section/technology/emerging-tech/virtual-reality">Virtual Reality</a></li>
</ul></li>
<li><a href="https://www.technewsworld.com/section/technology/gaming">Gaming</a></li>
<li><a href="https://www.technewsworld.com/section/technology/home-tech">Home Tech</a></li>
<li><a href="https://www.technewsworld.com/section/technology/how-to">How To</a></li>
<li><a href="https://www.technewsworld.com/section/technology/photography">Photography</a></li>
<li class="has-children"><a href="https://www.technewsworld.com/section/technology/science">Science</a><ul class="sub-menu1"><li><a href="https://www.technewsworld.com/section/technology/science/health">Health</a></li>
<li><a href="https://www.technewsworld.com/section/technology/science/space">Space</a></li>
</ul></li>
<li><a href="https://www.technewsworld.com/section/technology/tech-buzz">Tech Buzz</a></li>
<li><a href="https://www.technewsworld.com/section/business/tech-law">Tech Law</a></li>
<li><a href="https://www.technewsworld.com/section/technology/transportation">Transportation</a></li>
<li><a href="https://www.technewsworld.com/section/technology/women-in-tech">Women In Tech</a></li>
</ul>
</div></div>
<div id="newsletters" class="tab-pane fade  tab_child_93003"><div class="tabRight-list">
<div class="forMob tabCrossIcon"><span onClick="cloase_tab(93003)"> <i class="fa fa-arrow-left"></i></span></div><div class="tabRight-header"><h3>Newsletters</h3><a href="https://www.ectnews.com/about/newsletters">See all Newsletters</a></div><ul>
<li><a href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">E-Commerce Minute</a></li>
<li><a href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Tech News Flash</a></li>
<li><a href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">ECT News Network Weekly</a></li>
<li><a href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Editor's Pick</a></li>
</ul>
</div></div>
</div>
</div>

</div>
</div>
</div>
</section>


</div>
</header>


<section class="bread-time clearfix">
<div class="container">
<div class="breadcrumb-sec text-left">
<ul><li><a href="https://www.technewsworld.com" rel="nofollow">TechNewsWorld</a></li><li><a href="https://www.technewsworld.com/section/technology">Technology</a></li><li><a href="https://www.technewsworld.com/section/technology/emerging-tech">Emerging Tech</a></li><li><a href="https://www.technewsworld.com/section/technology/emerging-tech/artificial-intelligence">Artificial Intelligence</a></li></ul>
</div>
<div class="breadcrumb-sec text-left"><ul><li class="single-next-article"><a rel="next" href="https://www.technewsworld.com/story/nvidia-showcases-the-metaverse-future-at-gtc-87465.html?cat_id=38">Next Article in Artificial Intelligence</a></li> </ul>
</div>
<div class="timing text-right">
<span></span>
</div>
</div>
</section>

<div style="display: none;">
<form id="singlecatform" name="catform" method="post" action="" class="catformsec">
<input type="hidden" name="catid" value="38">
<input type="hidden" name="catname" value="Artificial Intelligence">
</form>
</div>

<div class="advert py-2 py-md-3 text-center">
<div class="container">
<script>setWaPositionCookie('COOKIE_cid_10534','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-65" style="display: inline-block;" data-adposition="65" data-adname="TNW-LB-1"><ins class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N3871.126225ECTNEWSNETWORK/B26980023.323289022' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js' type="text/javascript"><!--//<![CDATA[//]]>//--></script>
</ins> </div> </div> 
</div>
</div>



<section class="product-area social-plug py-3 py-md-2">
<div class="container">
<div class="row">
<div class="col-md-8">
<div class="social-plug-link">
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
</div>
<div class="category-inn">
<span class="story-storytype">
</span>
<h2 class="heading-title">Plagiarism Hunter Gets $6M To Flag Copycats</h2>
<div class="share-new">
<div class="d-md-flex align-items-center art-author">
<div class="catogory-txt">
<span>By John P. Mello Jr.</span>
<span>April 20, 2022 5:00 AM PT</span>
<span class="print-mail">


<a href="/cdn-cgi/l/email-protection#300f6345525a5553440d605c515759514259435d1078455e44554210775544431014067d10645f10765c515710735f40495351444316515d400b725f54490d791044585f4557584410495f45d2b0a954105c595b5510445f104255515410445859431051424459535c551056425f5d10645553587e554743675f425c540a10605c515759514259435d1078455e44554210775544431014067d10645f10765c515710735f4049535144431058444440430a1f1f4747471e445553585e554743475f425c541e535f5d1f43445f42491f405c515759514259435d1d58455e4455421d575544431d065d1d445f1d565c51571d535f4049535144431d0107060607011e58445d5c0f45445d6f435f454253550d51424459535c5515020645445d6f5d555459455d0d555d51595c15020645445d6f53515d405159575e0d555d51595c1d51424459535c55" title="Share by Email" target="_blank" rel="nofollow"><i class="fas fa-envelope"></i>Email Article</a>
</span>
</div>
</div>
<div id="shareleft" class="sharebuttonlist" style="display: none;">
<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats" st_via="technewsworld"></span>
<span class="st_facebook_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats"></span>
<span class="st_linkedin_hcount" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats"></span>
<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats"></span>
</div>
</div>
<div class="catogory-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/university-students.jpg" alt="">
</div>
</div>
<div class="science-logic fnd-cmd">
<div class="row">
<div class="col-md-12">
<img src="/images/2008/atab.gif" width="118" height="13" border="0">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-105" style="display: inline-block;" data-adposition="105" data-adname="TNW-CITA-1"><a href="" onclick="ENN_ad_wo(10656,'16504894906024','0faf4020ba'); return false; "><img src="https://www.ectnews.com/images/sda/lead-gen-needle_100x80.jpg" width="100" height="80" border="0" alt="lead gen" style="float:left; margin-right:10px;padding-top:5px;padding-bottom:5px;" /><span style=font-size:20px;font-weight:600;line-height:1.6;">Enterprise IT Lead Generation Services</span></a><br />
<span style="line-height:1.8;font-size:17px;">Fuel Your Pipeline. Close More Deals. Our full-service marketing programs deliver sales-ready leads. 100% Satisfaction Guarantee! <a href="" onclick="ENN_ad_wo(10656,'16504894906024','0faf4020ba'); return false; ">Learn more</a>.</span> </div> </div>  </div>
</div>
</div>
<div class="story-content">
<p>A company with a promising technology to fight plagiarism announced Tuesday that it has received US$6 million in venture capital to expand its efforts to expose cribbers.</p>
<p><a href="https://copyleaks.com/" target="_blank" rel="noopener">Copyleaks</a>, which has offices in Tel Aviv and Stamford, Conn., uses artificial intelligence to identify similarities and understand the meaning of textual content. In addition to flagging plagiarism, the technology can be used to protect website content, compare website content, compare files, and compare programming code.</p>
<p>The ability to compare websites is an interesting wrinkle in Copyleaks. &#8220;You can compare your website to a competitor&#8217;s website to see if there&#8217;s too much overlap in what they&#8217;re saying about their product and yours,&#8221; said Karen Kovacs North, director of the <a title="" class="aalmanual" target="_blank" href="https://annenberg.usc.edu/">Annenberg</a> Program on Online Communities at the University of Southern California.</p>
<p>&#8220;It can be used to accuse other people of intellectual property violations,&#8221; she told TechNewsWorld.</p>
<p>Copyleaks CEO and Founding Partner Alon Yamin explained in a statement that the company&#8217;s technology can recognize a writer&#8217;s &#8220;voice&#8221; and the meaning of things in the original text, thus managing to carry out a comparison and identify any non-original text in more than a hundred languages.</p>
<p>&#8220;The great advantage of our system is our AI capabilities, which allow us to truly understand the text and thus identify non-original content that has been edited in one way or another,&#8221; he said. &#8220;Our service is offered both in the form of an online service to millions of registered users and as an API embedded in the systems of our hundreds of institutional customers, and enables them to meet their unique content needs.&#8221;</p>
<p>Copyleaks clients that are using its technology to protect their copyrights include educational institutions such as Stanford University; content producers Macmillan Publishers, the BBC, and Medium; and large corporations like Cisco and Accenture.</p>
<p>This video shows Copyleaks in action.</p>
<p><iframe title="YouTube video player" src="//www.youtube.com/embed/u2czGoNwa7M" width="100%" height="485" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Hot Education Market</h3>
<p>Founding Partner and CTO Yehonatan Bitton noted in a statement that the new money flowing into the company will be used to increase the number of developers it has in Israel and to strengthen its technology.</p>
<p>&#8220;Copyleaks is a clear technology leader in the space of plagiarism detection,&#8221; David Sikorsky, a partner at JAL Ventures, which backed the latest round of funding for the company, said in a statement.</p>
<p>&#8220;Its use of artificial intelligence allows for a very thorough search of similar texts across many sources, including translated text,&#8221; he continued. &#8220;While plagiarism detection has obvious benefits in the education market, there are many other uses in the enterprise sector that this technology is already addressing.&#8221;</p>
<p>While there may be uses outside the education market for Copyleaks technology, there may not be a hotter market for it. According to a report from <a title="" class="aalmanual" target="_blank" href="https://www.researchandmarkets.com/">Research and Markets</a>, the anti-plagiarism market will be growing at a brisk 12.5% compound annual growth rate over the next five years, from $1.09 billion in 2021 to $2.16 billion in 2027.</p>
<p>The report noted that the growth of the anti-plagiarism market for the education sector is being driven by factors such as the rising demand for digital content in the education sector, growing educational expenditure in emerging economies, increasing adoption of smartphones, tablets, computers, and laptops for learning and the rising cases of cheating and plagiarism in schools, colleges, and research institutes.</p>
<p>In countries like United Kingdom, France, Germany, India, China, and the United States, the cases of plagiarism have surged significantly over the past few years, it added.</p>
<h3>Student Motivator</h3>
<p>&#8220;With new forms of assessment, new methods to obtain and cite information, and the added pressures of the pandemic, safeguarding academic integrity has become much more complex,&#8221; said Annie Chechitelli, chief product officer at <a href="https://www.turnitin.com/" target="_blank" rel="noopener">Turnitin</a>, maker of software for scanning student writing for plagiarism, in Oakland, Calif.</p>
<p>&#8220;Advanced forms of plagiarism are difficult to identify from contract cheating and word spinning to bot writing,&#8221; she told TechNewsWorld.</p>
<p>Contract cheating occurs when students outsource their assigned work to a third-party and submit it under the pretense of being their own work. Word spinners are software programs designed to manipulate plagiarized content to avoid detection by plagiarism detectors. Bot writing is writing created with the assistance of artificial intelligence.</p>
<p>Chechitelli explained that Turnitin uses forensic linguistics to identify authorship of a writing piece and software built from deep-learning language models, such as GPT-3, to detect bot writing.</p>
<p>&#8220;Further,&#8221; she added, &#8220;Turnitin&#8217;s content database cross-checks submitted work for text similarity. The content database helps students, educators, researchers, and publishers surface potential plagiarism by uploading and comparing submissions against more than 82 million scholarly articles provided and owned by the world&#8217;s premier academic publishers.&#8221;</p>
<p><center><script>setWaPositionCookie('COOKIE_cid_10556','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-55" style="display: inline-block;" data-adposition="55" data-adname="TNW-STORY-1"><div style="font-family:arial;font-size:10px;color:#c7c7c7;text-align:center;padding-bottom:5px;">A D V E R T I S E M E N T</div>
<ins class='dcmads' style='display:inline-block;width:640px;height:480px' data-dcm-placement='N3871.126225ECTNEWSNETWORK/B26980023.323072927' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js' type="text/javascript"><!--//<![CDATA[//]]&gt;//--></script>
</ins> </div> </div> </center></p>
<p>North said what she likes about Turnitin is it shows her the overlap between a student&#8217;s assignment and other sources, and a screenshot of them, highlighting the words that overlap. &#8220;I can see what my student turned in versus what was turned in &#8212; word for word &#8212; elsewhere, with the overlap words highlighted,&#8221; she explained.</p>
<p>&#8220;One reason that some faculty use Turnitin is that by just announcing that we are checking on students&#8217; work, they&#8217;re more motivated to work independently because they know that they just can&#8217;t copy material,&#8221; she added. &#8220;It&#8217;s not just a plagiarism detector, it can be a motivator to do independent work, too.&#8221;</p>
<h3>Just Google It</h3>
<p>Turnitin is also used at Northeastern University in Boston, but Journalism Professor Dan Kennedy said he hasn&#8217;t needed to use it.</p>
<p>&#8220;I&#8217;ve had several incidents over the years where I strongly suspected a student is committing plagiarism,&#8221; he observed. &#8220;I just took the phrase or sentence that looked plagiarized and Googled it, and on several occasions I have discovered deep-seated plagiarism in the assignments.&#8221;</p>
<p>&#8220;I&#8217;ve found that&#8217;s all I need because a student that is not a very good writer will all of sudden have a sentence or two in the middle of something that they&#8217;ve written that doesn&#8217;t sound like them at all,&#8221; he noted.</p>
<p>&#8220;I don&#8217;t know if the students are getting more honest or not,&#8221; he added, &#8220;but I&#8217;ve been teaching for 16 years, and it seems that the worst plagiarism situations I ran into were early in my career. I really haven&#8217;t had much in recent years.&#8221;</p>
</div>
<div id="shareleft" class="sharebuttonlist bottom-share-section" style="display: none;">
<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats" st_via="technewsworld"></span>
<span class="st_facebook_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats"></span>
<span class="st_linkedin_hcount" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats"></span>
<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html" st_title="Plagiarism Hunter Gets $6M To Flag Copycats"></span>
</div>
<div class="client-word">
<div class="client-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/John-P.-Mello-Jr..jpg" />
 </div>
<div class="client-txt text-noGap">
<p><strong>John P. Mello Jr.</strong> has been an ECT News Network reporter since 2003. His areas of focus include cybersecurity, IT issues, privacy, e-commerce, social media, artificial intelligence, big data and consumer electronics. He has written and edited for numerous publications, including the <em>Boston Business Journal</em>, the <em>Boston Phoenix</em>, <em>Megapixel.Net</em> and <em>Government Security News</em>. <a href="/cdn-cgi/l/email-protection#e3898c8b8dcd8e868f8f8ca38d869490918c8c8ecd8680978d869490cd808c8e">Email John.</a></p>
</div>
</div>

<div class="get-permision py-2 py-md-4">
<div class="container">
<div class="row">
<div class="col-md-9">
<div class="get-permission-inn">
<span><a href="https://marketplace.copyright.com/rs-ui-web/mp/details/journal/123672089" target="_blank"><i class="far fa-copyright"></i> Get Permission to License or Reproduce this Article</a></span>
<ul>
<li>
<a href="/cdn-cgi/l/email-protection#6b54381e09010e081f563b070a0c020a190218064b231e051f0e194b2c0e1f184b4f5d264b3f044b2d070a0c4b28041b12080a1f184d0a061b5029040f1256224b1f03041e0c031f4b12041e89ebf20f4b0702000e4b1f044b190e0a0f4b1f0302184b0a191f0208070e4b0d1904064b3f0e0803250e1c183c0419070f514b3b070a0c020a190218064b231e051f0e194b2c0e1f184b4f5d264b3f044b2d070a0c4b28041b12080a1f184b031f1f1b185144441c1c1c451f0e0803050e1c181c0419070f4508040644181f041912441b070a0c020a1902180646031e051f0e19460c0e1f18465d06461f04460d070a0c4608041b12080a1f18465a5c5d5d5c5a45031f0607541e1f063418041e19080e560a191f0208070e4e595d1e1f0634060e0f021e06560e060a02074e595d1e1f0634080a061b0a020c05560e060a0207460a191f0208070e" title="Share by Email" target="_blank" rel="nofollow"><i class="fas fa-envelope"></i>Email Article</a>
</li>
<li><a href="https://www.ectnews.com/about/reprints"><i class="far fa-file-alt"></i>Order Reprints</a></li>
<li><a href="https://www.technewsworld.com?search=byline&s=John P. Mello Jr.&orderby=post_date&order=desc"><i class="fas fa-search"></i>More by John P. Mello Jr.</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div class="comment-section">


<div id="comments">

<div id="respond">
<h3>Leave a Comment</h3>
<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html?rss=1#respond" style="display:none;">Click here to cancel reply.</a> </div>
<p>Please <a href="javascript:void(0)" data-toggle="modal" data-target="#myModalLogin">sign in</a> to post or reply to a comment. New users <a href="https://www.technewsworld.com/registration?redirect_to=https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html">create a free account.</a></p>
</div>
</div>
</div>


<div class="row">
<div class="col-md-12">
 <div class="news-hdr">
<h5>Related Stories</h5>
</div>
</div>
</div>
<div class="row single-related-post">
<div class="col-md-6">
<a class="news-network-inn relStoryBox" href="https://www.technewsworld.com/story/gamifying-edtech-launches-learning-to-loftier-levels-176625.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/online-learning-1-300x156.jpg" alt="">
</div>
<div class="news-network-txt"> <h6>Gamifying EdTech Launches Learning to Loftier Levels</h6>

<span>April 8, 2022</span>
</div>
</a>
</div>
<div class="col-md-6">
<a class="news-network-inn relStoryBox" href="https://www.technewsworld.com/story/ai-vision-system-hoodwinked-by-pen-and-paper-87047.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/05/xl-2016-artificial-intelligence-1-300x174.jpg" alt="">
</div>
<div class="news-network-txt"> <h6>AI Vision System Hoodwinked by Pen and Paper</h6>

<span>March 9, 2021</span>
</div>
</a>
</div>
</div>

<div class="advert text-center my-3 my-md-5">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-229" style="display: inline-block;" data-adposition="229" data-adname="TNW-STORY-2"><ins class='dcmads' style='display:inline-block;width:640px;height:480px' data-dcm-placement='N3871.126225ECTNEWSNETWORK/B26980023.323072927' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js' type="text/javascript"><!--//<![CDATA[//]]>//--></script>
</ins> </div> </div>  </div>
 
<div class="news-sec">

<div class="news-hdr" id="morebyauthor">
<h5>More by John P. Mello Jr.</h5>
<div class="view-all text-right">
<a href="https://www.technewsworld.com?search=byline&s=John P. Mello Jr.&orderby=post_date&order=desc">view all</a>
</div>
</div>
<div class="more-news">
<div class="row">
<div class="col-sm-12 owl-carousel owl-theme author-related-post">
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/pii-of-many-fortune-1000-execs-exposed-at-data-broker-sites-176668.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/personal-file-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>PII of Many Fortune 1000 Execs Exposed at Data Broker Sites</h6>
<span>April 19, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/forrester-pegs-b2b-fraud-cyber-insurance-complacency-as-top-threats-in-2022-176637.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/hacker-programmer-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>Forrester Pegs B2B Fraud, Cyber Insurance Complacency as Top Threats in 2022</h6>
<span>April 13, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/pc-shipments-decline-revenues-rise-during-q1-2022-176633.html">
<div class="news-network-pic">
 <img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/warehouse-forklift-300x156.jpg" alt="warehouse worker using forklift">
</div>
<div class="news-network-txt">
<h6>PC Shipments Decline, Revenues Rise During Q1 2022</h6>
<span>April 12, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/crypto-firms-offered-insurance-to-cover-cloud-crashes-176619.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/decentralized-fianance-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>Crypto Firms Offered Insurance To Cover Cloud Crashes</h6>
<span>April 6, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/wing-picks-dfw-for-first-commercial-drone-deliveries-in-major-us-metro-area-176615.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/wing-drone-delivery-300x156.jpg" alt="Wing drone making a delivery to a customer house">
</div>
<div class="news-network-txt">
<h6>Wing Picks DFW for First Commercial Drone Deliveries in Major US Metro Area</h6>
<span>April 5, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/amazon-puts-high-tech-spin-on-play-dates-with-kiddie-video-calling-device-87473.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/amazon-glow-300x156.jpg" alt="Amazon Glow">
</div>
<div class="news-network-txt">
<h6>Amazon Puts High-Tech Spin on Play Dates With Kiddie Video-Calling Device</h6>
<span>March 30, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/atlas-vpn-debuts-multihop-for-added-layer-of-internet-privacy-and-security-87470.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/atlas-vpn-300x156.jpg" alt="Atlas VPN">
</div>
<div class="news-network-txt">
<h6>Atlas VPN Debuts MultiHop+ for Added Layer of Internet Privacy and Security</h6>
<span>March 29, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/forrester-predicts-net-loss-of-1-42-million-us-jobs-to-automation-by-2032-87461.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/01/robots-warehouse-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>Forrester Predicts Net Loss of 1.42 Million US Jobs to Automation by 2032</h6>
<span>March 23, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/1password-encourages-developer-security-with-new-tool-set-87449.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/developer-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>1Password Encourages Developer Security With New Tool Set</h6>
<span>March 15, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/apple-refreshes-iphone-se-ipad-air-debuts-studio-desktop-87442.html">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/iPhone-SE-5G-300x156.jpg" alt="iPhone SE 5G">
</div>
<div class="news-network-txt">
<h6>Apple Refreshes iPhone SE, iPad Air, Debuts Studio Desktop</h6>
<span>March 9, 2022</span>
</div>
</a>
</div>
</div>
</div>
</div>


<div class="news-hdr">
<h5>More in Artificial Intelligence</h5>
</div>
<div class="more-news">
<div class="row">
<div class="col-sm-12 owl-carousel owl-theme author-related-post">
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/nvidia-showcases-the-metaverse-future-at-gtc-87465.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/nvidia-gtc-22-300x156.jpg" alt="Nvidia GTC 2022">
</div>
<div class="news-network-txt">
<h6>Nvidia Showcases the Metaverse Future at GTC</h6>
<span>March 28, 2022</span>
</div>
</a>
</div>
 <div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/rebuilding-ukraine-3d-printing-and-the-metaverse-could-help-create-the-cities-of-tomorrow-87455.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/apis-cor-3d-building-300x156.jpg" alt="Apis Cor 3D printed construction">
</div>
<div class="news-network-txt">
<h6>Rebuilding Ukraine: 3D Printing and the Metaverse Could Help Create the Cities of Tomorrow</h6>
<span>March 21, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/charmed-kubeflow-1-4-brings-smart-agile-mlops-to-any-cloud-87397.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/01/machine-laearning-300x156.jpg" alt="Machine Learning">
</div>
<div class="news-network-txt">
<h6>Charmed Kubeflow 1.4 Brings Smart, Agile MLOps to any Cloud</h6>
<span>January 25, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/4-industries-on-the-brink-of-technological-disruption-87389.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/01/robots-warehouse-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>4 Industries on the Brink of Technological Disruption</h6>
<span>January 17, 2022</span>
</div>
</a>
 </div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/more-than-one-in-three-firms-burned-by-ai-bias-87387.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/ai-businessman-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>More Than One in Three Firms Burned by AI Bias</h6>
<span>January 12, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/ai-powered-search-turns-e-commerce-queries-into-conversions-87384.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/01/robot-on-keyboard-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>AI-Powered Search Turns E-Commerce Queries Into Conversions</h6>
<span>January 11, 2022</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/when-the-metaverse-comes-to-life-87371.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/virtual-reality-city-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>When the Metaverse Comes to Life</h6>
<span>December 27, 2021</span>
</div>
</a>
</div>
 <div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/qualcomm-and-how-the-market-is-pivoting-from-processor-power-to-modem-power-87343.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/qualcomm-sign-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>Qualcomm and How the Market Is Pivoting From Processor Power to Modem Power</h6>
<span>November 22, 2021</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/nvidia-launches-earth-2-and-goes-to-war-against-climate-change-87336.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/global-disaster-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>Nvidia Launches Earth 2 and Goes to War Against Climate Change</h6>
<span>November 15, 2021</span>
</div>
</a>
</div>
<div class="item">
<a class="more-news-inn" href="https://www.technewsworld.com/story/why-microsoft-again-became-the-worlds-most-valuable-company-87329.html?cat_id=38">
<div class="news-network-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/microsoft-redmond-300x156.jpg" alt="">
</div>
<div class="news-network-txt">
<h6>Why Microsoft Again Became the World&#8217;s Most Valuable Company</h6>
<span>November 8, 2021</span>
</div>
</a>
</div>

</div>
</div>
</div>

</div>
</div>

<div class="col-lg-4">
<div class="vote-sec">
<div id="block-4" class="widget widget_block"><p><div id="polls-105" class="wp-polls">
<form id="polls_form_105" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_105_nonce" name="wp-polls-nonce" value="cdee5d5047" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="105" /></p>
<p style="display: none;"><input type="hidden" id="poll_multiple_ans_105" name="poll_multiple_ans_105" value="3" /></p>
<h6 class="fancy-bdr">Who will emerge as the biggest winners from the Elon Musk / Twitter rigmarole?<br /><span style="font-size:14px;color:#323232;font-weight:600">- select up to three -</span></h6><div class="check-field" id="polls-105-ans"><ul class="wp-polls-ul">
<li><input class="styled-checkbox" type="checkbox" id="poll-answer-590" name="poll_105" value="590"><label for="poll-answer-590"><p>Advocates of free speech</p></label></li>
<li><input class="styled-checkbox" type="checkbox" id="poll-answer-591" name="poll_105" value="591"><label for="poll-answer-591"><p>Detractors of hate speech</p></label></li>
<li><input class="styled-checkbox" type="checkbox" id="poll-answer-592" name="poll_105" value="592"><label for="poll-answer-592"><p>Ethical journalists</p></label></li>
<li><input class="styled-checkbox" type="checkbox" id="poll-answer-593" name="poll_105" value="593"><label for="poll-answer-593"><p>Fake news purveyors</p></label></li>
<li><input class="styled-checkbox" type="checkbox" id="poll-answer-594" name="poll_105" value="594"><label for="poll-answer-594"><p>Social media businesses</p></label></li>
<li><input class="styled-checkbox" type="checkbox" id="poll-answer-595" name="poll_105" value="595"><label for="poll-answer-595"><p>Social media users</p></label></li>
</ul></div><div class="text-center"><input type="button" name="vote" value="Vote to see results" class="Button" onclick="poll_vote(105);" /></div>
</form>
</div>
<div id="polls-105-loading" class="wp-polls-loading"><img src="https://www.technewsworld.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</p>
</div> </div>
<div class="advert paley text-center xtra-space">
<script>setWaPositionCookie('COOKIE_cid_10372','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-107" style="display: inline-block;" data-adposition="107" data-adname="TNW-RC-1"><a href="" onclick="ENN_ad_wo(10699,'16504894906697','8c4167f14e'); return false; "><img src="https://www.ectnews.com/images/sda/nice_q222_int_300x600-1.jpg" width="300" height="600" border="0" alt="Register for NICE Interactions 2022" /></a> </div> </div>  </div>




<div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.ecommercetimes.com" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/ecommercetimes-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.ecommercetimes.com/story/5-ways-chief-customer-officers-can-drive-net-revenue-retention-176563.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2011/10/crm-customer.jpg" alt="5 Ways Chief Customer Officers Can Drive Net Revenue Retention"></div><div class="popular-txt"><h6>5 Ways Chief Customer Officers Can Drive Net Revenue Retention</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/how-to-assess-if-amazon-is-right-for-your-brand-176548.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/04/amazon-prime-truck.jpg" alt="How To Assess if Amazon Is Right for Your Brand"></div><div class="popular-txt"><h6>How To Assess if Amazon Is Right for Your Brand</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/more-transparency-marketing-shifts-can-ease-supply-chain-strain-176538.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/01/supply-chain-shipyard.jpg" alt="More Transparency, Marketing Shifts Can Ease Supply Chain Strain"></div><div class="popular-txt"><h6>More Transparency, Marketing Shifts Can Ease Supply Chain Strain</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/how-to-value-an-e-commerce-business-87471.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/03/meeting-charts.jpg" alt="How To Value an E-Commerce Business"></div><div class="popular-txt"><h6>How To Value an E-Commerce Business</h6></div></a></li><li><a href="https://www.ecommercetimes.com/story/banks-fintech-hold-fate-of-disappearing-dollar-technology-87467.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/03/cashless-payment-cafe.jpg" alt="Banks, Fintech Hold Fate of Disappearing Dollar Technology"></div><div class="popular-txt"><h6>Banks, Fintech Hold Fate of Disappearing Dollar Technology</h6></div></a></li></ul></div>
<div class="advert xtra-space text-center">
<script>setWaPositionCookie('COOKIE_cid_10373','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489491"> <div class="wa-ad-display-wrap wa-ads-71" style="display: inline-block;" data-adposition="71" data-adname="TNW-RC-2"><script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script> </div> </div>  </div>

<div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.crmbuyer.com" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/crmbuyer-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.crmbuyer.com/story/digital-skills-front-and-center-176468.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/04/web-expert.jpg" alt="Digital Skills Front and Center"></div><div class="popular-txt"><h6>Digital Skills Front and Center</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/build-better-customer-engagement-for-bigger-brand-payoffs-report-87472.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/03/woman-smartphone-credit-card.jpg" alt="Build Better Customer Engagement for Bigger Brand Payoffs: Report"></div><div class="popular-txt"><h6>Build Better Customer Engagement for Bigger Brand Payoffs: Report</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/spreadsheet-mishigas-87466.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/03/spreadsheet.jpg" alt="Spreadsheet Mishigas"></div><div class="popular-txt"><h6>Spreadsheet Mishigas</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/sales-software-vendor-satisfaction-leaders-revealed-87463.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/03/satisfied-computer-user.jpg" alt="Sales Software Vendor Satisfaction Leaders Revealed"></div><div class="popular-txt"><h6>Sales Software Vendor Satisfaction Leaders Revealed</h6></div></a></li><li><a href="https://www.crmbuyer.com/story/the-sustainable-customer-87456.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/03/customer-data-analysis.jpg" alt="The Sustainable Customer"></div><div class="popular-txt"><h6>The Sustainable Customer</h6></div></a></li></ul></div> 
<div class="advert xtra-space text-center">
<script>setWaPositionCookie('COOKIE_cid_10374','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489491"> <div class="wa-ad-display-wrap wa-ads-108" style="display: inline-block;" data-adposition="108" data-adname="TNW-RC-3"><script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script> </div> </div>  </div>

<div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.linuxinsider.com/" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/linuxinsider-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.linuxinsider.com/story/platform-plans-to-plunder-poor-tools-free-forensic-forays-to-forestall-breaches-176507.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/open-source-puzzle.jpg" alt="Platform Plans To Plunder Poor Tools, Free Forensic Forays To Forestall Breaches"></div><div class="popular-txt"><h6>Platform Plans To Plunder Poor Tools, Free Forensic Forays To Forestall Breaches</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/rebornos-brings-choice-and-simplicity-to-arch-linux-176494.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/linux-review-tux-keyboard.jpg" alt="RebornOS Brings Choice and Simplicity to Arch Linux"></div><div class="popular-txt"><h6>RebornOS Brings Choice and Simplicity to Arch Linux</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/new-platform-pushes-data-dirty-pipe-and-dns-tunnel-pollute-linux-plumbing-87468.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/open-source-vulnerability.jpg" alt="New Platform Pushes Data, Dirty Pipe and DNS Tunnel Pollute Linux Plumbing"></div><div class="popular-txt"><h6>New Platform Pushes Data, Dirty Pipe and DNS Tunnel Pollute Linux Plumbing</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/foundries-and-arduino-team-to-patch-iot-devices-87464.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/03/teamwork.jpg" alt="Foundries and Arduino Team To Patch IoT Devices"></div><div class="popular-txt"><h6>Foundries and Arduino Team To Patch IoT Devices</h6></div></a></li><li><a href="https://www.linuxinsider.com/story/linux-lingers-anbox-cloud-smartphone-brain-booty-critical-census-supports-security-87450.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2021/08/linux-sign.jpg" alt="Linux Lingers, Anbox Cloud Smartphone Brain Booty, Critical Census Supports Security"></div><div class="popular-txt"><h6>Linux Lingers, Anbox Cloud Smartphone Brain Booty, Critical Census Supports Security</h6></div></a></li></ul></div>

<div class="advert xtra-space text-center">
<script>setWaPositionCookie('COOKIE_cid_10375','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489491"> <div class="wa-ad-display-wrap wa-ads-126" style="display: inline-block;" data-adposition="126" data-adname="TNW-RC-4"><script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script> </div> </div>  </div>

<div class="vote-sec popular-sec "><h6 class="fancy-bdr"><a href="https://www.technewsworld.com" target="_blank"><img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/technewsworld-lowerleft.png" alt="" /></a></h6><ul><li><a href="https://www.technewsworld.com/story/ukrainian-it-firm-counterattacks-russian-war-lies-176662.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/stand-with-ukraine.jpg" alt="Ukrainian IT Firm Counterattacks Russian War Lies"></div><div class="popular-txt"><h6>Ukrainian IT Firm Counterattacks Russian War Lies</h6></div></a></li><li><a href="https://www.technewsworld.com/story/the-fascinating-dance-between-twitter-and-musk-176654.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/hostile-takeover.jpg" alt="The Fascinating Dance Between Twitter and Musk"></div><div class="popular-txt"><h6>The Fascinating Dance Between Twitter and Musk</h6></div></a></li><li><a href="https://www.technewsworld.com/story/appdome-ceo-on-mobile-app-security-no-developer-no-code-no-problem-176638.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/mobile-app-development.jpg" alt="Appdome CEO on Mobile App Security: No Developer, No Code, No Problem"></div><div class="popular-txt"><h6>Appdome CEO on Mobile App Security: No Developer, No Code, No Problem</h6></div></a></li><li><a href="https://www.technewsworld.com/story/us-led-seizure-of-raidforums-may-defy-lasting-effect-on-security-176650.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/cybercrime.jpg" alt="US-Led Seizure of RaidForums May Defy Lasting Effect on Security"></div><div class="popular-txt"><h6>US-Led Seizure of RaidForums May Defy Lasting Effect on Security</h6></div></a></li><li><a href="https://www.technewsworld.com/story/us-tech-market-leadership-at-a-crossroads-176628.html"><div class="popular-pic"><img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/american-flag-tech.jpg" alt="US Tech Market Leadership at a Crossroads"></div><div class="popular-txt"><h6>US Tech Market Leadership at a Crossroads</h6></div></a></li></ul></div>
<div class="advert xtra-space text-center">
<script>setWaPositionCookie('COOKIE_cid_10376','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489491"> <div class="wa-ad-display-wrap wa-ads-221" style="display: inline-block;" data-adposition="221" data-adname="TNW-RC-5"><script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674067'; aj_page = '0'; aj_dim ='602457'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script> </div> </div>  </div>

</div> </div>
</div>
</section>


<div class="advert py-3 py-md-5 text-center">
<div class="container">
<script>setWaPositionCookie('COOKIE_cid_10369','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489491"> <div class="wa-ad-display-wrap wa-ads-18" style="display: block; width:100%; height:100%;" data-adposition="18" data-adname="TNW-LB-2">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9033170205386889" data-ad-slot="5767942900" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="text/javascript"><!--//<![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
//]]>//--></script> </div> </div> 
</div>
</div>


<section class="inside-sec top-addarea">
<div class="container">
<div class="row align-items-center no-gutters justify-content-between">
<div class="left-service-area">
<h2>TechNewsWorld Channels</h2>
<div class="owl-carousel insider">
<div class="item">
<a href="https://www.technewsworld.com/section/enterprise-it/applications"><h4>Applications</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Applications">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/programming-language-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/low-code-platforms-help-ease-the-shadow-it-adversity-pain-87438.html</p> <p><a href="https://www.technewsworld.com/story/low-code-platforms-help-ease-the-shadow-it-adversity-pain-87438.html">Low-Code Platforms Help Ease the Shadow IT Adversity Pain</a></p>
<p><a href="https://www.technewsworld.com/story/saas-boom-puts-software-sellers-on-road-to-recurring-revenue-87358.html">SaaS Boom Puts Software Sellers on Road to Recurring Revenue</a></p>
<p><a href="https://www.technewsworld.com/story/oss-news-enterprise-linux-microsoft-replacements-fuzzy-linux-solutions-87339.html">OSS News: Enterprise Linux, Microsoft Replacements, Fuzzy Linux Solutions</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/audio-video"><h4>Audio/Video</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Audio/Video">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/CES-2022-arch-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/the-coolest-stuff-from-ces-2022-87383.html</p> <p><a href="https://www.technewsworld.com/story/the-coolest-stuff-from-ces-2022-87383.html">The Coolest Stuff From CES 2022</a></p>
<p><a href="https://www.technewsworld.com/story/remote-work-transformation-calls-for-prioritizing-employee-tech-choices-87366.html">Remote Work Transformation Calls for Prioritizing Employee Tech Choices</a></p>
<p><a href="https://www.technewsworld.com/story/adobes-frame-io-buy-answers-video-collaboration-needs-87268.html">Adobe's Frame.io Buy Answers Video Collaboration Needs</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/computing/hardware/chips"><h4>Chips</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Chips">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/intel-arc-a-series-graphics-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/intel-releases-arc-now-we-have-a-three-horse-race-87475.html</p> <p><a href="https://www.technewsworld.com/story/intel-releases-arc-now-we-have-a-three-horse-race-87475.html">Intel Releases Arc, Now We Have a Three-Horse Race</a></p>
<p><a href="https://www.technewsworld.com/story/intels-mega-site-fab-is-critical-to-the-us-tackling-international-conflicts-87403.html">Intel's Mega-Site Fab Is Critical to the US Tackling International Conflicts</a></p>
<p><a href="https://www.technewsworld.com/story/despite-covid-defections-ces-2022-show-goes-on-live-virtual-87382.html">Despite Covid Defections, CES 2022 Show Goes On Live, Virtual</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/computing"><h4>Computing</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Computing">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/01/confidential-data-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/data-breaches-affected-nearly-6-billion-accounts-in-2021-87392.html</p> <p><a href="https://www.technewsworld.com/story/data-breaches-affected-nearly-6-billion-accounts-in-2021-87392.html">Data Breaches Affected Nearly 6 Billion Accounts in 2021</a></p>
<p><a href="https://www.technewsworld.com/story/cybersec-researchers-reveal-2m-devices-vulnerable-as-botnet-launchpad-87364.html">CyberSec Researchers Reveal 2M Devices Vulnerable as Botnet Launchpad</a></p>
<p><a href="https://www.technewsworld.com/story/hp-chromebase-makes-chrome-os-desktops-a-smart-choice-87361.html">HP Chromebase Makes Chrome OS Desktops a Smart Choice</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/security/cybersecurity"><h4>Cybersecurity</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Cybersecurity">
</a>
 <div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/russia-usa-cyberwar-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/us-braces-for-cyberwarfare-amid-fears-of-russian-assault-87462.html</p> <p><a href="https://www.technewsworld.com/story/us-braces-for-cyberwarfare-amid-fears-of-russian-assault-87462.html">US Braces for Cyberwarfare Amid Fears of Russian Assault</a></p>
<p><a href="https://www.technewsworld.com/story/cyber-asset-management-overwhelming-it-security-teams-87457.html">Cyber Asset Management Overwhelming IT Security Teams</a></p>
<p><a href="https://www.technewsworld.com/story/beware-the-ides-of-march-madness-87444.html">Beware the Ides of March Madness</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/computing/data-management"><h4>Data Management</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Data Management">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/cloud-server-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/nasuni-founder-andres-rodriguez-object-storage-offers-more-cloud-benefits-lower-cost-87474.html</p> <p><a href="https://www.technewsworld.com/story/nasuni-founder-andres-rodriguez-object-storage-offers-more-cloud-benefits-lower-cost-87474.html">Nasuni Founder Andres Rodriguez: Object Storage Offers More Cloud Benefits, Lower Cost</a></p>
<p><a href="https://www.technewsworld.com/story/many-consumers-fail-to-protect-privacy-after-receiving-data-breach-notice-87346.html">Many Consumers Fail To Protect Privacy After Receiving Data Breach Notice</a></p>
<p><a href="https://www.technewsworld.com/story/enterprises-embrace-open-source-to-tackle-growing-data-management-challenges-87299.html">Enterprises Embrace Open Source To Tackle Growing Data Management Challenges</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/it/developers"><h4>Developers</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Developers">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/developers-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/war-in-ukraine-takes-toll-on-european-software-development-market-87458.html</p> <p><a href="https://www.technewsworld.com/story/war-in-ukraine-takes-toll-on-european-software-development-market-87458.html">War in Ukraine Takes Toll on European Software Development Market</a></p>
<p><a href="https://www.technewsworld.com/story/reality-check-on-the-virtual-universe-metaverse-or-metamess-87414.html">Reality Check on the Virtual Universe: Metaverse or Metamess?</a></p>
<p><a href="https://www.technewsworld.com/story/average-tech-salary-breaks-six-figures-some-workers-still-feel-underpaid-87399.html">Average Tech Salary Breaks Six Figures, Some Workers Still Feel Underpaid</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/emerging-tech"><h4>Emerging Tech</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Emerging Tech">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/bitcoin-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/crypto-101-data-privacy-and-security-on-cryptocurrency-platforms-87431.html</p> <p><a href="https://www.technewsworld.com/story/crypto-101-data-privacy-and-security-on-cryptocurrency-platforms-87431.html">Crypto 101: Data Privacy and Security on Cryptocurrency Platforms</a></p>
<p><a href="https://www.technewsworld.com/story/new-contactless-biometric-system-uses-hands-as-secure-passwords-87404.html">New Contactless Biometric System Uses Hands as Secure Passwords</a></p>
<p><a href="https://www.technewsworld.com/story/ces-2022-predictions-87376.html">CES 2022 Predictions</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/exclusives"><h4>Exclusives</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Exclusives">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/04/online-learning-1-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/gamifying-edtech-launches-learning-to-loftier-levels-176625.html</p> <p><a href="https://www.technewsworld.com/story/gamifying-edtech-launches-learning-to-loftier-levels-176625.html">Gamifying EdTech Launches Learning to Loftier Levels</a></p>
<p><a href="https://www.technewsworld.com/story/metaverse-marketing-offers-new-approach-to-utilizing-customer-data-87423.html">Metaverse Marketing Offers New Approach To Utilizing Customer Data</a></p>
<p><a href="https://www.technewsworld.com/story/how-merchants-can-better-battle-chargebacks-and-fraud-87345.html">How Merchants Can Better Battle Chargebacks and Fraud</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/gaming"><h4>Gaming</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Gaming">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/01/gaming-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/play-to-earn-gaming-faces-hurdles-to-rapid-growth-87394.html</p> <p><a href="https://www.technewsworld.com/story/play-to-earn-gaming-faces-hurdles-to-rapid-growth-87394.html">Play-To-Earn Gaming Faces Hurdles To Rapid Growth</a></p>
<p><a href="https://www.technewsworld.com/story/snapdragon-8-suggests-the-end-of-pcs-and-smartphones-as-we-know-them-87356.html">Snapdragon 8 Suggests the End of PCs and Smartphones as We Know Them</a></p>
<p><a href="https://www.technewsworld.com/story/microsoft-finally-has-truly-competitive-alternatives-to-apple-products-87282.html">Microsoft Finally Has Truly Competitive Alternatives to Apple Products</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/security/hacking"><h4>Hacking</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Hacking">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/russian-hacker-group-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/breachquest-dissects-publishes-pro-russia-ransomware-groups-internal-chat-logs-87443.html</p> <p><a href="https://www.technewsworld.com/story/breachquest-dissects-publishes-pro-russia-ransomware-groups-internal-chat-logs-87443.html">BreachQuest Dissects, Publishes Pro-Russia Ransomware Group's Internal Chat Logs</a></p>
<p><a href="https://www.technewsworld.com/story/ransomware-related-data-leaks-jump-82-in-2021-87419.html">Ransomware-Related Data Leaks Jump 82% in 2021</a></p>
<p><a href="https://www.technewsworld.com/story/49ers-blitzed-by-ransomware-87416.html">49ers Blitzed by Ransomware</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/computing/hardware"><h4>Hardware</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Hardware">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/globe-keyboard-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/tech-industry-changes-and-the-emergence-of-a-world-it-army-87439.html</p> <p><a href="https://www.technewsworld.com/story/tech-industry-changes-and-the-emergence-of-a-world-it-army-87439.html">Tech Industry Changes and the Emergence of a World IT Army</a></p>
<p><a href="https://www.technewsworld.com/story/f-secure-discovers-hp-printers-loaded-with-security-holes-87351.html">F-Secure Discovers HP Printers Loaded With Security Holes</a></p>
<p><a href="https://www.technewsworld.com/story/how-qualcomm-can-seize-the-smartwatch-market-from-apple-87322.html">How Qualcomm Can Seize the Smartwatch Market From Apple</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/science/health"><h4>Health</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Health">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/lumen-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/hack-your-metabolism-to-improve-health-with-the-lumen-smart-device-87350.html</p> <p><a href="https://www.technewsworld.com/story/hack-your-metabolism-to-improve-health-with-the-lumen-smart-device-87350.html">Hack Your Metabolism To Improve Health With the Lumen Smart Device</a></p>
<p><a href="https://www.technewsworld.com/story/amazon-rolls-out-alexa-for-senior-living-and-healthcare-providers-87319.html">Amazon Rolls Out Alexa for Senior Living and Healthcare Providers</a></p>
<p><a href="https://www.technewsworld.com/story/cove-high-tech-neckband-aims-to-ease-stress-improve-sleep-87313.html">Cove High-Tech Neckband Aims To Ease Stress, Improve Sleep</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/home-tech"><h4>Home Tech</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Home Tech">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/technology-changes-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/how-the-war-in-ukraine-is-changing-the-technology-landscape-87445.html</p> <p><a href="https://www.technewsworld.com/story/how-the-war-in-ukraine-is-changing-the-technology-landscape-87445.html">How the War in Ukraine Is Changing the Technology Landscape</a></p>
<p><a href="https://www.technewsworld.com/story/cybersecurity-2022-more-fraud-more-fakes-more-crypto-scams-87374.html">Cybersecurity 2022: More Fraud, More Fakes, More Crypto Scams</a></p>
<p><a href="https://www.technewsworld.com/story/apple-unveils-new-muscular-macbooks-refreshes-airpods-adds-5-music-service-87309.html">Apple Unveils New Muscular MacBooks, Refreshes AirPods, Adds $5 Music Service</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/how-to"><h4>How To</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="How To">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/woman-programmer-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/computers-use-processes-so-should-you-87335.html</p> <p><a href="https://www.technewsworld.com/story/computers-use-processes-so-should-you-87335.html">Computers Use Processes, So Should You</a></p>
<p><a href="https://www.technewsworld.com/story/nice-platform-answers-call-for-hyper-personal-cx-tools-87298.html">NICE Platform Answers Call for Hyper-Personal CX Tools</a></p>
<p><a href="https://www.technewsworld.com/story/key-factors-when-selecting-and-setting-up-an-e-commerce-platform-87212.html">Key Factors When Selecting and Setting Up an E-Commerce Platform</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/internet/internet-of-things"><h4>Internet of Things</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Internet of Things">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/teamwork-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/foundries-and-arduino-team-to-patch-iot-devices-87464.html</p> <p><a href="https://www.technewsworld.com/story/foundries-and-arduino-team-to-patch-iot-devices-87464.html">Foundries and Arduino Team To Patch IoT Devices</a></p>
<p><a href="https://www.technewsworld.com/story/remote-work-heightens-privacy-and-security-anxiety-among-employees-87411.html">Remote Work Heightens Privacy and Security Anxiety Among Employees</a></p>
<p><a href="https://www.technewsworld.com/story/amazon-super-smart-fridge-is-reportedly-in-the-works-87294.html">Amazon Super Smart Fridge Is Reportedly in the Works</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/it/it-leadership"><h4>IT Leadership</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="IT Leadership">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/power-grid-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/cloudflare-cloudstrike-ping-identity-offer-free-services-to-protect-us-critical-infrastructure-87440.html</p> <p><a href="https://www.technewsworld.com/story/cloudflare-cloudstrike-ping-identity-offer-free-services-to-protect-us-critical-infrastructure-87440.html">Cloudflare, CloudStrike, Ping Identity Offer Free Services To Protect US Critical Infrastructure</a></p>
<p><a href="https://www.technewsworld.com/story/amd-vs-facebook-financial-performance-why-leadership-matters-87409.html">AMD vs. Facebook Financial Performance: Why Leadership Matters</a></p>
<p><a href="https://www.technewsworld.com/story/collaboration-apps-creating-productivity-concerns-for-it-leaders-study-87365.html">Collaboration Apps Creating Productivity Concerns for IT Leaders: Study</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/security/malware"><h4>Malware</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Malware">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/network-engineers-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/cybersec-firms-give-advice-services-to-quell-fallout-from-malware-aimed-at-ukraine-87435.html</p> <p><a href="https://www.technewsworld.com/story/cybersec-firms-give-advice-services-to-quell-fallout-from-malware-aimed-at-ukraine-87435.html">CyberSec Firms Give Advice, Services To Quell Fallout From Malware Aimed at Ukraine</a></p>
<p><a href="https://www.technewsworld.com/story/russia-linked-cyclops-blink-malware-identified-as-potential-cyberwarfare-weapon-87427.html">Russia-Linked Cyclops Blink Malware Identified as Potential Cyberwarfare Weapon</a></p>
<p><a href="https://www.technewsworld.com/story/reports-warn-of-worsening-warfare-from-cyber-criminals-in-2022-87398.html">Reports Warn of Worsening Warfare From Cyber Criminals in 2022</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/mobile-tech/mobile-apps"><h4>Mobile Apps</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Mobile Apps">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/digital-wallet-qr-code-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/whats-in-store-for-next-gen-digital-wallets-87451.html</p> <p><a href="https://www.technewsworld.com/story/whats-in-store-for-next-gen-digital-wallets-87451.html">What's in Store for Next-Gen Digital Wallets</a></p>
<p><a href="https://www.technewsworld.com/story/apple-privacy-rule-cost-tech-titans-estimated-9-85-billion-in-revenue-87324.html">Apple Privacy Rule Cost Tech Titans Estimated $9.85 Billion in Revenue</a></p>
<p><a href="https://www.technewsworld.com/story/tiktok-tops-youtube-in-watch-time-among-android-users-87263.html">TikTok Tops YouTube in Watch Time Among Android Users</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/computing/operating-systems"><h4>Operating Systems</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Operating Systems">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/computer-user-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/new-breeze-theme-gives-kde-neon-release-lots-of-sparkle-87388.html</p> <p><a href="https://www.technewsworld.com/story/new-breeze-theme-gives-kde-neon-release-lots-of-sparkle-87388.html">New Breeze Theme Gives KDE Neon Release Lots of Sparkle</a></p>
<p><a href="https://www.technewsworld.com/story/canonical-launches-ubuntu-21-10-with-few-surprises-87304.html">Canonical Launches Ubuntu 21.10 With Few Surprises</a></p>
<p><a href="https://www.technewsworld.com/story/from-windows-95-to-windows-11-a-matter-of-perspective-87297.html">From Windows 95 to Windows 11: A Matter of Perspective</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/photography"><h4>Photography</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Photography">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/05/xl-2021-my-heritage-1-300x162.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/ai-app-puts-new-life-in-old-photos-87039.html</p> <p><a href="https://www.technewsworld.com/story/ai-app-puts-new-life-in-old-photos-87039.html">AI App Puts New Life in Old Photos</a></p>
<p><a href="https://www.technewsworld.com/story/qualcomms-powerful-preview-of-2021s-premium-smartphones-86941.html">Qualcomm's Powerful Preview of 2021's Premium Smartphones</a></p>
<p><a href="https://www.technewsworld.com/story/apple-finally-reveals-5g-iphones-and-homepod-mini-86882.html">Apple Finally Reveals 5G iPhones ... and HomePod Mini</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/security/privacy"><h4>Privacy</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Privacy">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/global-interaction-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/russian-warpath-prompts-free-vpn-offer-87428.html</p> <p><a href="https://www.technewsworld.com/story/russian-warpath-prompts-free-vpn-offer-87428.html">Russian Warpath Prompts Free VPN Offer</a></p>
<p><a href="https://www.technewsworld.com/story/pandemic-compliance-driving-increased-privacy-spending-87331.html">Pandemic, Compliance Driving Increased Privacy Spending</a></p>
<p><a href="https://www.technewsworld.com/story/tile-product-line-refresh-heats-up-competition-in-smart-tracker-market-87303.html">Tile Product Line Refresh Heats Up Competition in Smart Tracker Market</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/reviews"><h4>Reviews</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Reviews">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/desklab-monitor-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/desklab-portable-monitor-ideal-for-work-play-mobile-productivity-87418.html</p> <p><a href="https://www.technewsworld.com/story/desklab-portable-monitor-ideal-for-work-play-mobile-productivity-87418.html">Desklab Portable Monitor: Ideal for Work, Play, Mobile Productivity</a></p>
<p><a href="https://www.technewsworld.com/story/why-commercial-space-travel-is-unlikely-to-scale-up-87415.html">Why Commercial Space Travel Is Unlikely To Scale Up</a></p>
<p><a href="https://www.technewsworld.com/story/tesla-smartphone-could-be-a-game-changer-87363.html">Tesla Smartphone Could Be a Game Changer</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/science"><h4>Science</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Science">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/frustrated-computer-user-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/report-finds-us-workers-lagging-in-digital-skills-87352.html</p> <p><a href="https://www.technewsworld.com/story/report-finds-us-workers-lagging-in-digital-skills-87352.html">Report Finds US Workers Lagging in Digital Skills</a></p>
<p><a href="https://www.technewsworld.com/story/the-challenge-and-promise-of-quantum-computing-87289.html">The Challenge and Promise of Quantum Computing</a></p>
<p><a href="https://www.technewsworld.com/story/kuo-predicts-iphone-13-will-support-satellite-calls-and-texting-87255.html">Kuo Predicts 'iPhone 13' Will Support Satellite Calls and Texting</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/internet/search-tech"><h4>Search Tech</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Search Tech">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/microsoft-bing-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/microsoft-bing-yandex-create-new-search-protocol-87311.html</p> <p><a href="https://www.technewsworld.com/story/microsoft-bing-yandex-create-new-search-protocol-87311.html">Microsoft Bing, Yandex Create New Search Protocol</a></p>
<p><a href="https://www.technewsworld.com/story/botify-seo-platform-helps-brands-navigate-organic-search-rankings-87287.html">Botify SEO Platform Helps Brands Navigate Organic Search Rankings</a></p>
<p><a href="https://www.technewsworld.com/story/google-cloud-seeks-to-cure-retailers-search-woes-help-compete-with-amazon-87219.html">Google Cloud Seeks To Cure Retailers' Search Woes, Help Compete With Amazon</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/computing/hardware/servers"><h4>Servers</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Servers">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/linux-concept-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/30-years-of-linux-history-told-via-distros-87239.html</p> <p><a href="https://www.technewsworld.com/story/30-years-of-linux-history-told-via-distros-87239.html">30 Years of Linux History Told via Distros</a></p>
<p><a href="https://www.technewsworld.com/story/stale-open-source-code-rampant-in-commercial-software-report-87150.html">Stale Open Source Code Rampant in Commercial Software: Report</a></p>
<p><a href="https://www.technewsworld.com/story/the-unforeseen-consequences-of-amazons-boardroom-switch-87010.html">The Unforeseen Consequences of Amazon's Boardroom Switch</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/mobile-tech/smartphones"><h4>Smartphones</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Smartphones">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/google-apple-phones-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/google-vs-apple-smartphones-similar-capabilities-polar-opposites-in-strategic-execution-87315.html</p> <p><a href="https://www.technewsworld.com/story/google-vs-apple-smartphones-similar-capabilities-polar-opposites-in-strategic-execution-87315.html">Google vs. Apple Smartphones: Similar Capabilities, Polar Opposites in Strategic Execution</a></p>
<p><a href="https://www.technewsworld.com/story/new-ipad-mini-stars-at-apple-refresh-event-87272.html">New iPad Mini Stars at Apple Refresh Event</a></p>
<p><a href="https://www.technewsworld.com/story/lenovo-steps-forward-with-a-vision-to-redefine-personal-computing-87269.html">Lenovo Steps Forward With a Vision To Redefine Personal Computing</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/internet/social-networking"><h4>Social Networking</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Social Networking">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/kyiv-ukraine-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/big-tech-firms-move-to-squash-deceptive-info-on-ukraine-crisis-87434.html</p> <p><a href="https://www.technewsworld.com/story/big-tech-firms-move-to-squash-deceptive-info-on-ukraine-crisis-87434.html">Big Tech Firms Move To Squash Deceptive Info on Ukraine Crisis</a></p>
<p><a href="https://www.technewsworld.com/story/facebook-pushes-pause-on-instagram-for-kids-87285.html">Facebook Pushes Pause on Instagram for Kids</a></p>
<p><a href="https://www.technewsworld.com/story/reputation-management-duking-it-out-with-doxing-87183.html">Reputation Management: Duking It Out With Doxing</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/science/space"><h4>Space</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Space">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/linux-sign-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/30-years-later-the-trajectory-of-linux-is-star-bound-87247.html</p> <p><a href="https://www.technewsworld.com/story/30-years-later-the-trajectory-of-linux-is-star-bound-87247.html">30 Years Later, the Trajectory of Linux Is Star Bound</a></p>
<p><a href="https://www.technewsworld.com/story/amazon-clears-fcc-hurdle-to-satellite-network-86791.html">Amazon Clears FCC Hurdle to Satellite Network</a></p>
<p><a href="https://www.technewsworld.com/story/cosmos-possible-worlds-fires-up-hopes-and-dreams-86584.html">Cosmos: Possible Worlds Fires Up Hopes and Dreams</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/spotlight-features"><h4>Spotlight Features</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Spotlight Features">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/03/horizon-workrooms-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/a-step-into-metas-vr-meeting-world-horizon-workrooms-87448.html</p> <p><a href="https://www.technewsworld.com/story/a-step-into-metas-vr-meeting-world-horizon-workrooms-87448.html">A Step Into Meta's VR Meeting World, Horizon Workrooms</a></p>
<p><a href="https://www.technewsworld.com/story/looking-for-love-online-advice-to-protect-your-wallet-87408.html">Looking for Love Online? Advice To Protect Your Wallet</a></p>
<p><a href="https://www.technewsworld.com/story/digital-clienteling-platform-breathes-life-into-live-commerce-87393.html">Digital Clienteling Platform Breathes Life Into Live Commerce</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/mobile-tech/tablets"><h4>Tablets</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Tablets">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/asus-chromebook-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/chromebook-shipments-jump-75-yoy-in-q2-87222.html</p> <p><a href="https://www.technewsworld.com/story/chromebook-shipments-jump-75-yoy-in-q2-87222.html">Chromebook Shipments Jump 75% YoY in Q2</a></p>
<p><a href="https://www.technewsworld.com/story/working-from-wherever-87169.html">Working From Wherever</a></p>
<p><a href="https://www.technewsworld.com/story/apple-raises-curtain-on-new-os-features-at-wwdc21-87159.html">Apple Raises Curtain on New OS Features at WWDC21</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/tech-buzz"><h4>Tech Buzz</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Tech Buzz">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/autonomous-vehicle-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/how-to-fix-the-autonomous-electric-car-demand-problem-87396.html</p> <p><a href="https://www.technewsworld.com/story/how-to-fix-the-autonomous-electric-car-demand-problem-87396.html">How To Fix the Autonomous Electric Car Demand Problem</a></p>
<p><a href="https://www.technewsworld.com/story/apple-mr-specs-will-shun-metaverse-report-87385.html">Apple MR Specs Will Shun Metaverse: Report</a></p>
<p><a href="https://www.technewsworld.com/story/ces-2022-ramping-up-amid-brands-going-virtual-87375.html">CES 2022 Ramping Up Amid Brands Going Virtual</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/business/tech-law"><h4>Tech Law</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Tech Law">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/antitrust-law-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/report-argues-antitrust-bill-would-hurt-consumers-stymie-innovation-87318.html</p> <p><a href="https://www.technewsworld.com/story/report-argues-antitrust-bill-would-hurt-consumers-stymie-innovation-87318.html">Report Argues Antitrust Bill Would Hurt Consumers, Stymie Innovation</a></p>
<p><a href="https://www.technewsworld.com/story/the-rise-of-digital-ad-taxes-could-impact-online-marketplaces-87310.html">The Rise of Digital Ad Taxes Could Impact Online Marketplaces</a></p>
<p><a href="https://www.technewsworld.com/story/will-mistrust-jeopardize-the-survival-of-facebook-87276.html">Will Mistrust Jeopardize the Survival of Facebook?</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/transportation"><h4>Transportation</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Transportation">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/08/autonomous-driving-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/advanced-sensor-system-may-open-door-to-zero-death-driving-87437.html</p> <p><a href="https://www.technewsworld.com/story/advanced-sensor-system-may-open-door-to-zero-death-driving-87437.html">Advanced Sensor System May Open Door to Zero Death Driving</a></p>
<p><a href="https://www.technewsworld.com/story/5-terrific-tech-gift-ideas-for-your-holiday-shopping-list-87349.html">5 Terrific Tech Gift Ideas for Your Holiday Shopping List</a></p>
<p><a href="https://www.technewsworld.com/story/cars-com-event-addresses-faqs-concerns-about-ev-ownership-87320.html">Cars.com Event Addresses FAQs, Concerns About EV Ownership</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/emerging-tech/virtual-reality"><h4>Virtual Reality</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Virtual Reality">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/apple-airpods-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/apple-wearables-holiday-sales-knock-it-out-of-the-park-87379.html</p> <p><a href="https://www.technewsworld.com/story/apple-wearables-holiday-sales-knock-it-out-of-the-park-87379.html">Apple Wearables Holiday Sales Knock It Out of the Park</a></p>
<p><a href="https://www.technewsworld.com/story/microsoft-enters-metaverse-with-mesh-for-teams-and-dynamics-365-connected-spaces-87326.html">Microsoft Enters Metaverse With Mesh for Teams and Dynamics 365 Connected Spaces</a></p>
<p><a href="https://www.technewsworld.com/story/facebook-reveals-name-change-to-meta-vision-to-prioritize-the-metaverse-87321.html">Facebook Reveals Name Change to Meta, Vision to Prioritize the Metaverse</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/mobile-tech/wearable-tech"><h4>Wearable Tech</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Wearable Tech">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2022/02/blackberry-ivy-300x156.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/blackberry-ivy-and-the-future-of-electric-vehicles-87306.html</p> <p><a href="https://www.technewsworld.com/story/blackberry-ivy-and-the-future-of-electric-vehicles-87306.html">BlackBerry IVY and the Future of Electric Vehicles</a></p>
<p><a href="https://www.technewsworld.com/story/alexa-live-and-the-future-of-ambient-computing-87213.html">Alexa Live and the Future of Ambient Computing</a></p>
<p><a href="https://www.technewsworld.com/story/3d-printing-and-the-rise-of-bespoke-products-at-scale-87197.html">3D Printing and the Rise of Bespoke Products at Scale</a></p>
</div>
</div>
<div class="item">
<a href="https://www.technewsworld.com/section/technology/women-in-tech"><h4>Women In Tech</h4></a>
<a href="javascript:void(0)" class="inside-pic">
<img src="https://www.technewsworld.com/wp-content/uploads/sites/3/2021/04/TNW-Logo-580x200-1.png" alt="Women In Tech">
</a>
<div class="inside-txt">
<p style="display:none;" class="caegory-def-img">https://www.technewsworld.com/wp-content/uploads/sites/3/2021/07/xl-2016-hacker-2-300x184.jpg</p><p style="display:none;" class="caegory-def-link">https://www.technewsworld.com/story/cybercriminals-employing-specialists-to-maximize-ill-gotten-gains-87200.html</p> <p><a href="https://www.technewsworld.com/story/cybercriminals-employing-specialists-to-maximize-ill-gotten-gains-87200.html">Cybercriminals Employing Specialists To Maximize Ill-Gotten Gains</a></p>
<p><a href="https://www.technewsworld.com/story/encouraging-research-finds-brain-adjusts-to-third-thumb-87144.html">Encouraging Research Finds Brain Adjusts to 'Third Thumb'</a></p>
<p><a href="https://www.technewsworld.com/story/e-commerce-tending-to-health-and-wellness-needs-87142.html">E-Commerce Tending to Health and Wellness Needs</a></p>
</div>
</div>
</div>
</div>

</div>
</div>
</section>


<div class="advert py-3 py-md-5 text-center">
<div class="container">
<script>setWaPositionCookie('COOKIE_cid_10370','{"count":1}',12);

                </script><script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489492"> <div class="wa-ad-display-wrap wa-ads-164" style="display: inline-block;" data-adposition="164" data-adname="TNW-LB-3"><script type="text/javascript" language="JavaScript"><!--//<![CDATA[
aj_server = 'https://effectus.nui.media/pipeline/'; aj_tagver = '1.0';
aj_zone = 'effectus'; aj_adspot = '674066'; aj_page = '0'; aj_dim ='602464'; aj_ch = ''; aj_ct = ''; aj_kw = '';
aj_pv = true; aj_click = '';
//]]>//--></script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"><!--//<![CDATA[//]]>//--></script> </div> </div> 
</div>
</div>


<section class="news-network footer-news-network pt-0 pb-0">
<div class="container">
<h1>More from ECT News Network</h1>
<div class="row">
<div class="col-md-12" id="">
<div class="news-network-outr"> <h2>E-Commerce Times</h2> <div class="row"><div class="col-md-4"> <a class="news-network-inn" href="https://www.ecommercetimes.com/story/pii-of-many-fortune-1000-execs-exposed-at-data-broker-sites-176668.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/04/personal-file.jpg" alt="PII of Many Fortune 1000 Execs Exposed at Data Broker Sites"> </div> <div class="news-network-txt"> <h6>PII of Many Fortune 1000 Execs Exposed at Data Broker Sites</h6> <span>April 19, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.ecommercetimes.com/story/the-fascinating-dance-between-twitter-and-musk-176654.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/04/hostile-takeover.jpg" alt="The Fascinating Dance Between Twitter and Musk"> </div> <div class="news-network-txt"> <h6>The Fascinating Dance Between Twitter and Musk</h6> <span>April 18, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.ecommercetimes.com/story/appdome-ceo-on-mobile-app-security-no-developer-no-code-no-problem-176637.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/5/2022/04/mobile-app-development.jpg" alt="Appdome CEO on Mobile App Security: No Developer, No Code, No Problem"> </div> <div class="news-network-txt"> <h6>Appdome CEO on Mobile App Security: No Developer, No Code, No Problem</h6> <span>April 14, 2022</span> </div> </a> </div></div></div><div class="news-network-outr"> <h2>LinuxInsider</h2> <div class="row"><div class="col-md-4"> <a class="news-network-inn" href="https://www.linuxinsider.com/story/platform-plans-to-plunder-poor-tools-free-forensic-forays-to-forestall-breaches-176507.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/open-source-puzzle.jpg" alt="Platform Plans To Plunder Poor Tools, Free Forensic Forays To Forestall Breaches"> </div> <div class="news-network-txt"> <h6>Platform Plans To Plunder Poor Tools, Free Forensic Forays To Forestall Breaches</h6> <span>April 18, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.linuxinsider.com/story/appdome-ceo-on-mobile-app-security-no-developer-no-code-no-problem-176637.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/04/mobile-app-development.jpg" alt="Appdome CEO on Mobile App Security: No Developer, No Code, No Problem"> </div> <div class="news-network-txt"> <h6>Appdome CEO on Mobile App Security: No Developer, No Code, No Problem</h6> <span>April 14, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.linuxinsider.com/story/rebornos-brings-choice-and-simplicity-to-arch-linux-176494.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/2/2022/02/linux-review-tux-keyboard.jpg" alt="RebornOS Brings Choice and Simplicity to Arch Linux"> </div> <div class="news-network-txt"> <h6>RebornOS Brings Choice and Simplicity to Arch Linux</h6> <span>April 13, 2022</span> </div> </a> </div></div></div><div class="news-network-outr"> <h2>CRM Buyer</h2> <div class="row"><div class="col-md-4"> <a class="news-network-inn" href="https://www.crmbuyer.com/story/digital-skills-front-and-center-176468.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/04/web-expert.jpg" alt="Digital Skills Front and Center"> </div> <div class="news-network-txt"> <h6>Digital Skills Front and Center</h6> <span>April 18, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.crmbuyer.com/story/build-better-customer-engagement-for-bigger-brand-payoffs-report-87472.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/03/woman-smartphone-credit-card.jpg" alt="Build Better Customer Engagement for Bigger Brand Payoffs: Report"> </div> <div class="news-network-txt"> <h6>Build Better Customer Engagement for Bigger Brand Payoffs: Report</h6> <span>March 31, 2022</span> </div> </a> </div><div class="col-md-4"> <a class="news-network-inn" href="https://www.crmbuyer.com/story/spreadsheet-mishigas-87466.html"> <div class="news-network-pic"> <img src="https://www.technewsworld.com/wp-content/uploads/sites/4/2022/03/spreadsheet.jpg" alt="Spreadsheet Mishigas"> </div> <div class="news-network-txt"> <h6>Spreadsheet Mishigas</h6> <span>March 28, 2022</span> </div> </a> </div></div></div>
</div>
</div>
</div>
</section>

<script type="text/javascript">
        jQuery(document).ready(function($){
            var dataarray = {
                'action': 'sharethisaction',
                'articleid': 176671,
                'oldid': 176671,
                'permalink': 'https://www.technewsworld.com/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html'
            };

            $.ajax({
                type: 'POST',
                dataType: 'json',
                url: ajax_auth_object.ajaxurl,
                data: dataarray,
                success: function (data) {
                    jQuery('body').find('.st_twitter_hcount').find('span.stBubble_hcount').text(data.twshare);
                    jQuery('body').find('.st_facebook_hcount').find('span.stBubble_hcount').text(data.fbshare);
                    jQuery('body').find('.st_linkedin_hcount').find('span.stBubble_hcount').text(data.lndshare);
                    jQuery('body').find('.st_sharethis_hcount').find('span.stBubble_hcount').text(data.totshare);
                }
            });

            setTimeout(function(){ 
                jQuery('body').find('.st_twitter_hcount').find('span.stBubble_hcount').text(0);
                jQuery('body').find('.st_facebook_hcount').find('span.stBubble_hcount').text(0);
                jQuery('body').find('.st_linkedin_hcount').find('span.stBubble_hcount').text(0);
                jQuery('body').find('.st_sharethis_hcount').find('span.stBubble_hcount').text(3);
                jQuery('body').find('.sharebuttonlist').show();                
            }, 3000);
        });
    </script>



<footer>
<div class="ftr-top">
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="ftr-menu ect-site-lists">
<h4><a href="https://www.ectnews.com/about/advertising/#publications">Publications </a></h4>
<div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="https://www.technewsworld.com/">TechNewsWorld</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.crmbuyer.com/">CRM Buyer</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://www.linuxinsider.com/">LinuxInsider</a></li>
</ul></div> </div>
</div>
<div class="col-md-3">
<div class="ftr-menu">
<h4><a href="https://www.ectnews.com/about/newsletters">Newsletters</a></h4>
<div class="menu-newsletters-container"><ul id="menu-newsletters" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">E-Commerce Minute</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">Tech News Flash</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">ECT News Network Weekly</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&#038;source_type=em&#038;c=">Editor&#8217;s Pick</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.ectnews.com/about/newsletters.xhtml">Subscribe</a></li>
</ul></div> </div>
</div>
<div class="col-md-3">
<div class="ftr-menu">
<h4>Reader Services</h4>
<div class="menu-reader-services-container"><ul id="menu-reader-services" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.ectnews.com/about/editorial-calendar">Editorial Calendar</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://www.ectnews.com/about/link-to-us">Linking Policy</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.ectnews.com/about/network_map">Network Map</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://www.ectnews.com/about/link-to-us/#rss">RSS / XML Feeds</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.ectnews.com/">Search ECT News Network</a></li>
</ul></div> <ul class="list-inline social-icon">
<li class="list-inline-item"><a href="https://www.linkedin.com/company/ect-news-network/" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
<li class="list-inline-item"><a href="https://www.twitter.com/technewsworld" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="list-inline-item"><a href="https://www.facebook.com/ectnews" target="_blank"><i class="fab fa-facebook"></i></a></li>
<li class="list-inline-item"><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><i class="fas fa-rss"></i></a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="ftr-menu">
<h4>Company</h4>
<div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-59235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59235"><a href="https://www.ectnews.com/about/">About</a></li>
<li id="menu-item-59236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59236"><a href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
<li id="menu-item-59237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59237"><a href="https://www.ectnews.com/about/bizdev">Business Development</a></li>
<li id="menu-item-59238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59238"><a href="https://www.ectnews.com/about/careers">Careers</a></li>
<li id="menu-item-59239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59239"><a href="https://www.ectnews.com/about#contact">Contact</a></li>
<li id="menu-item-59240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59240"><a href="https://www.ectnews.com/about/permissions">Permissions</a></li>
<li id="menu-item-59241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59241"><a href="https://www.ectnews.com/about/reprints/">Reprints</a></li>
</ul></div> </div>
</div>
</div>
<div class="ftr-logo text-center">
<a href="https://www.ectnews.com/">
<img src="https://www.technewsworld.com/wp-content/themes/technewsworld/images/ftr-logo.png" alt="TechNewsWorld" />
</a>
</div>
</div>
</div>
<div class="ftr-bttm">
<div class="container">
<div class="d-lg-flex align-items-center justify-content-between">
<p>Copyright 1998-2022 ECT News Network, Inc. All Rights Reserved.</p>
<div class="menu-footer-menu-container"><ul class="d-flex align-items-center"><li id="menu-item-59242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59242"><a href="https://www.ectnews.com/about/terms-of-service">Terms of Service</a></li>
<li id="menu-item-59243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59243"><a href="https://www.ectnews.com/about/privacy">Privacy Policy</a></li>
<li id="menu-item-59244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59244"><a href="https://www.ectnews.com/about/advertising/">Advertise</a></li>
</ul></div> </div>
</div>
</div>
</footer>

<div id="myModalLogin" class="modal fade" role="dialog" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<form id="login" class="ajax-auth" action="login" method="post" role="form">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
</div>
<div class="modal-body login_form">
<div class="modal_top_text">
<h4>Existing ECT News Members</h4>
<p>Enter your Username and Password to sign in.</p>
</div>
<p class="status"></p>
<input type="hidden" id="security" name="security" value="20dcdaa7a3" /><input type="hidden" name="_wp_http_referer" value="/story/plagiarism-hunter-gets-6m-to-flag-copycats-176671.html?rss=1" />
<div class="form-group">
<input id="username" type="text" class="form-control required" name="username" placeholder="Username">
</div>
<div class="form-group">
<input id="password" type="password" class="form-control required" name="password" placeholder="Password">
</div>
<div class="sub-btn text-center">
<input class="submit_button" type="submit" value="SIGN IN">
</div>
</div>
<div class="forgot_option text-center">
<span>Forgot Password?&nbsp;<a class="text-link" href="https://technewsworld.com/member-password-lost">Click here</a></span>
</div>
<div class="not-member text-center">
Not a member yet? <a class="text-link" href="https://www.technewsworld.com/registration">Join now!</a>
</div>
</form>
</div>
</div>
</div>
<script>
    function myPrintFunction() {
      window.print();
    }  
    </script>
<div id="pum-93327" class="pum pum-overlay pum-theme-59254 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:93327,&quot;slug&quot;:&quot;welcome-popup&quot;,&quot;theme_id&quot;:59254,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-93327&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;path&quot;:null,&quot;time&quot;:&quot;5 minutes&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-93327&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-93327" class="pum-container popmake theme-59254 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content" tabindex="0">
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<script>
                 setWaLocationCookie('wa-usr-cc','https://ipinfo.io/35.173.238.138/country?token=5fe23bbb86b8bc');
                </script>
<div class="cls-1650489490"> <div class="wa-ad-display-wrap wa-ads-190" style="display: inline-block;" data-adposition="190" data-adname="TNW-WELCOME"><a href="" onclick="ENN_ad_wo(10701,'16504894902851','72fdb3f9e7'); return false; "><img src="https://www.ectnews.com/images/sda/nice_q222_int_300x600-2.jpg" width="300" height="600" border="0" alt="Register for NICE Interactions 2022" /></a> </div> </div> <script>
                  setWaPositionCookie('COOKIE_pid_190','{"count":1}',24);
                </script>

</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
&times; </button>
</div>
</div>
<link rel='stylesheet' id='aal_style-css' href='https://www.technewsworld.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=7c3a3d59acbaf46bbac1c4f8187d0114' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-polls/polls-js.js?ver=9.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/popper.min.js?ver=20190205' id='weaversweb-popper-min-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/bootstrap.bundle.min.js?ver=20190205' id='weaversweb-bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/bootstrap.min.js?ver=20190205' id='weaversweb-bootstrap-min-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/owl.carousel.js?ver=20190205' id='weaversweb-carousel-min-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/jquery.sticky.js?ver=20190205' id='weaversweb-sticky-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/comment-reply.min.js?ver=7c3a3d59acbaf46bbac1c4f8187d0114' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/themes/technewsworld/js/custom.js?ver=20190205' id='weaversweb-custom-script-js'></script>
<script type='text/javascript' id='wa-custom-script-js-extra'>
/* <![CDATA[ */
var wa_sc_var = {"ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.technewsworld.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/js/script.js?ver=1.0.3' id='wa-custom-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/wp-advanced-advertiser/assets/js/jquery.colorbox-min.js?ver=1.0.3' id='wa-colorbox-script-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.technewsworld.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.technewsworld.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"59253","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.technewsworld.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.technewsworld.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-93327":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-93327"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-93327","key":"","session":true,"path":null,"time":"5 minutes"}}],"disable_on_mobile":true,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"59254","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":93327,"slug":"welcome-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.technewsworld.com/wp-content/uploads/sites/3/pum/pum-site-scripts-3.js?defer&#038;generated=1649335401&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.technewsworld.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script type="text/javascript">
        (function ($, document, undefined) {

            $('#pum-93327')
                .on('pumAfterOpen', function () {
                    if (jQuery('#popmake-93327').find('.pum-content').children().length <= 0){
                        jQuery('#popmake-93327').popmake('close');
                    }

					var wdth = jQuery('#popmake-93327').find('img').width();
					var hgt = jQuery('#popmake-93327').find('img').height();					
					
					if (wdth > hgt){
						//it's a landscape
					} else if (wdth < hgt){
						//it's a portrait
						//setTimeout(function(){ jQuery('#popmake-93327').css('top','50px'); }, 500);
					} else {
						//image width and height are equal, therefore it is square.
					}	
					
                    var $popup = $(this);
                    setTimeout(function () {
                        $popup.popmake('close');
                    }, 20000); // 20 Seconds
                });
				
			jQuery('#pum-93327')
			.on('pumBeforeOpen', function () {
                if (jQuery('#popmake-93327').find('.pum-content').children().length <= 0){
                    jQuery('#popmake-93327').popmake('close');
                }
				var wdth = jQuery('#popmake-93327').find('img').width();
				var hgt = jQuery('#popmake-93327').find('img').height();
				
				jQuery('#popmake-93327').width(wdth);
				jQuery('#popmake-93327').height(hgt);	                							
			});

        }(jQuery, document))
    </script>

<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4750620.js"></script>

</body>
</html>
<script>
jQuery( document ).ready(function() {
	var windoes_width  = jQuery( window ).width();
	if(windoes_width < 768){
			jQuery('.tab-content.tabRight').addClass('show_on_mob');
	}
	
});
 function cloase_tab(id) {
		var windoes_width  = jQuery( window ).width();
		if(windoes_width < 768){
		jQuery('.tab_child_'+id).removeClass('in');
		jQuery('.tab_child_'+id).removeClass('active');
		jQuery('.tab_child_'+id).removeClass('show');
		jQuery('.parent_'+id+' a').removeClass('active');
		jQuery('.parent_'+id+' a').removeClass('show');
		jQuery('.tab-content.tabRight').removeClass('show_on_mob');	 
	}
 }
 
  function cloase_class(id) {
		var windoes_width  = jQuery( window ).width();
		if(windoes_width < 768){
			jQuery('.tab-content.tabRight').removeClass('show_on_mob');	 
		}
 }


</script>